<!DOCTYPE html>
<html class='v2' dir='ltr' lang='es'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/1243919952-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.pinamarinfo.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.pinamarinfo.com/2020/06/asi-si-asi-no-uso-responsable-de-los.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="PinamarInfo.com - Atom" href="http://www.pinamarinfo.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="PinamarInfo.com - RSS" href="http://www.pinamarinfo.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="PinamarInfo.com - Atom" href="https://www.blogger.com/feeds/8324932024473745269/posts/default" />

<link rel="alternate" type="application/atom+xml" title="PinamarInfo.com - Atom" href="http://www.pinamarinfo.com/feeds/4980377263094860065/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/107810384-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-eaAd4OkhIxA/XvDRH8IOW4I/AAAAAAAAJBU/tYlDapCsa7Mo7WEav94YnUbRkioUY7MhACLcBGAsYHQ/s320/desechos%2Bde%2Bpoda.jpg' rel='image_src'/>
<meta content='http://www.pinamarinfo.com/2020/06/asi-si-asi-no-uso-responsable-de-los.html' property='og:url'/>
<meta content='Así Sí. Así No... uso responsable de los cestos en Pinamar' property='og:title'/>
<meta content='  INFORMACIÓN MUNICIPAL       La Secretaría de Servicios Urbanos trabaja desde hace tiempo en la concientización de los vecinos y vecinas de...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-eaAd4OkhIxA/XvDRH8IOW4I/AAAAAAAAJBU/tYlDapCsa7Mo7WEav94YnUbRkioUY7MhACLcBGAsYHQ/w1200-h630-p-k-no-nu/desechos%2Bde%2Bpoda.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>PinamarInfo.com: Así Sí. Así No... uso responsable de los cestos en Pinamar</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1250px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1250px;
max-width: 1250px;
_width: 1250px;
}
.main-inner .columns {
padding-left: 300px;
padding-right: 300px;
}
.main-inner .fauxcolumn-center-outer {
left: 300px;
right: 300px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("300px") -
parseInt("300px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 300px;
}
.main-inner .fauxcolumn-right-outer {
width: 300px;
}
.main-inner .column-left-outer {
width: 300px;
right: 100%;
margin-left: -300px;
}
.main-inner .column-right-outer {
width: 300px;
margin-right: -300px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<style>
    body {background-image:url(http\:\/\/2.bp.blogspot.com\/-Z-M7pm9nje4\/UoO7Zxi9_DI\/AAAAAAAAAVo\/fFbZqtdET_4\/s0\/fondopuntos.png);}
    
@media (max-width: 200px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-Z-M7pm9nje4\/UoO7Zxi9_DI\/AAAAAAAAAVo\/fFbZqtdET_4\/w200\/fondopuntos.png);}}
@media (max-width: 400px) and (min-width: 201px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-Z-M7pm9nje4\/UoO7Zxi9_DI\/AAAAAAAAAVo\/fFbZqtdET_4\/w400\/fondopuntos.png);}}
@media (max-width: 800px) and (min-width: 401px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-Z-M7pm9nje4\/UoO7Zxi9_DI\/AAAAAAAAAVo\/fFbZqtdET_4\/w800\/fondopuntos.png);}}
@media (max-width: 1200px) and (min-width: 801px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-Z-M7pm9nje4\/UoO7Zxi9_DI\/AAAAAAAAAVo\/fFbZqtdET_4\/w1200\/fondopuntos.png);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-Z-M7pm9nje4\/UoO7Zxi9_DI\/AAAAAAAAAVo\/fFbZqtdET_4\/w1600\/fondopuntos.png);}}
  </style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8324932024473745269&amp;zx=35409cbb-2ca0-4640-adc8-7661918bb8a1' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8324932024473745269&amp;zx=35409cbb-2ca0-4640-adc8-7661918bb8a1' rel='stylesheet'/></noscript>

</head>
<body class='loading'>
<div class='navbar section' id='navbar' name='Barra de navegación'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d8324932024473745269\x26blogName\x3dPinamarInfo.com\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dBLUE\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.pinamarinfo.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://www.pinamarinfo.com/\x26targetPostID\x3d4980377263094860065\x26blogPostOrPageUrl\x3dhttp://www.pinamarinfo.com/2020/06/asi-si-asi-no-uso-responsable-de-los.html\x26vt\x3d-5140291562543494361',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.pinamarinfo.com/' style='display: block'>
<img alt='PinamarInfo.com' height='184px; ' id='Header1_headerimg' src="https://2.bp.blogspot.com/-tBH0uw9V8Yg/UpqcsX3437I/AAAAAAAAAd8/PpqDDypvIxw/s1600/pinamar_info_ajuste.png" style='display: block' width='1402px; ' />
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Multicolumnas'><div class='widget Text' data-version='1' id='Text5'>
<div class='widget-content'>
<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text5&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text5"));' rel='nofollow' target='configText5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>lunes, 22 de junio de 2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-eaAd4OkhIxA/XvDRH8IOW4I/AAAAAAAAJBU/tYlDapCsa7Mo7WEav94YnUbRkioUY7MhACLcBGAsYHQ/s320/desechos%2Bde%2Bpoda.jpg' itemprop='image_url'/>
<meta content='8324932024473745269' itemprop='blogId'/>
<meta content='4980377263094860065' itemprop='postId'/>
<a name='4980377263094860065'></a>
<h3 class='post-title entry-title' itemprop='name'>
Así Sí. Así No... uso responsable de los cestos en Pinamar
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-4980377263094860065' itemprop='description articleBody'>
<br />
<div class="MsoNormal" style="text-align: justify;">
<span style="background-color: #cccccc; font-family: &quot;Times New Roman&quot;, serif; font-size: 12pt;"><b><i><span style="color: red;">INFORMACIÓN MUNICIPAL</span></i></b></span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 12.0pt; line-height: 115%;"><br /></span></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-eaAd4OkhIxA/XvDRH8IOW4I/AAAAAAAAJBU/tYlDapCsa7Mo7WEav94YnUbRkioUY7MhACLcBGAsYHQ/s1600/desechos%2Bde%2Bpoda.jpg" imageanchor="1" style="clear: right; float: right; margin-bottom: 1em; margin-left: 1em;"><img border="0" data-original-height="917" data-original-width="1378" height="212" src="https://1.bp.blogspot.com/-eaAd4OkhIxA/XvDRH8IOW4I/AAAAAAAAJBU/tYlDapCsa7Mo7WEav94YnUbRkioUY7MhACLcBGAsYHQ/s320/desechos%2Bde%2Bpoda.jpg" width="320" /></a></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 12.0pt; line-height: 115%;">La Secretaría de Servicios Urbanos trabaja desde
hace tiempo en la concientización de los vecinos y vecinas de Pinamar para que
siempre tenga presente la necesidad de que la basura no orgánica (Plásticos,
Vidrios, Cartones, Escombros) y los desechos, producto de la poda y limpieza de
parques y jardines, sean depositadas en el Punto Verde, ubicados en Avenida del
Parque. Desde hace unos meses. Inclusive, se lleva adelante un sistema de
"contenedores" para que se puedan arrojar este tipo de basura o
desechos en los barrios. <o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 12.0pt; line-height: 115%;"><br /></span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 12.0pt; line-height: 115%;">Desde el Municipio se considera imperioso proteger
la calidad ambiental de nuestra comunidad, con la planificación, ejecución y
control de acciones necesarias para cumplir con una política ambiental que
todos los habitantes de Pinamar necesitan. Es por eso que, también desde hace
un buen tiempo a esta parte, se mantienen los operativos de limpieza integral
del Punto Verde para que el lugar esté siempre en condiciones higiénicas, sin
roedores y todo tipo de basura (residuos no verdes) alojada allí.<o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 12.0pt; line-height: 115%;"><br /></span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 12.0pt; line-height: 115%;">Ahora hay nuevas acciones para seguir avanzando en
la calidad de vida de toda nuestra comunidad y esto es algo que incluye también
a todos los vecinos y vecinas. Poe ello el Ingeniero Javier Mendía brindó
detalles de estas acciones que buscan un uso responsable de los cestos:
"Seguimos concientizando para que sepan los vecinos de Pinamar cómo
manejarse con la deposición de los restos de poda. Está definido un nivel de 2
metros cúbicos como máximo en los cestos &#8211;aclaró Mendía- y esto se <span style="mso-spacerun: yes;">&nbsp;</span>trabajo oportunamente con la empresa encargada
de la recolección de basura".<o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 12.0pt; line-height: 115%;"></span></div>
<a name='more'></a><br /><br />


<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 12.0pt; line-height: 115%;">"Creemos que esto es razonable", explicó
Mendía, "Lo que no está incluido es la limpieza de los lotes, en esos casos
los propietario deben hacerse cargo. Y contratar la limpieza y el traslado de esos
restos al Punto Verde o una parte al predio de disposición final en la <span style="mso-spacerun: yes;">&nbsp;</span>Ruta 11. Vemos que muchos vecinos que cumplen,
pero alcanza con que un canasto en la cuadra no esté en condiciones para
generar algún tipo de desorden. Apuntamos a que todos cumplan con la
norma".<o:p></o:p></span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 12.0pt; line-height: 115%;"><br /></span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: Times New Roman, serif;">El secretario advirtió: "Estamos modificando la Ordenanza 3375 que regula la actividad para que sea más claro sobre qué cosas se deben hacer y no hacer con respecto a esta normativa. Los importante es que entre ciudadanos y Municipio tengamos calles más limpias día a día", concluyó el Ingeniero Mendía.</span></div>
<br />
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: Times New Roman, serif;"><br /></span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: Times New Roman, serif;"><br /></span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: Times New Roman, serif;"><br /></span></div>
<div class="MsoNormal" style="text-align: justify;">
<span style="font-family: Times New Roman, serif;"><span style="line-height: 115%;"></span></span></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<br />
<div style="background-color: white; box-sizing: border-box; color: #333333; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px; margin-bottom: 10px;">
<br /></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
Publicado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/10334046824261478719' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/10334046824261478719' rel='author' title='author profile'>
<span itemprop='name'>pinamarinfo</span>
</a>
</span>
</span>
<span class='post-timestamp'>
en
<meta content='http://www.pinamarinfo.com/2020/06/asi-si-asi-no-uso-responsable-de-los.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.pinamarinfo.com/2020/06/asi-si-asi-no-uso-responsable-de-los.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2020-06-22T08:53:00-07:00'>8:53</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-421828818'>
<a href='https://www.blogger.com/post-edit.g?blogID=8324932024473745269&postID=4980377263094860065&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=8324932024473745269&postID=4980377263094860065&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=8324932024473745269&postID=4980377263094860065&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=8324932024473745269&postID=4980377263094860065&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=8324932024473745269&postID=4980377263094860065&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=8324932024473745269&postID=4980377263094860065&target=pinterest' target='_blank' title='Compartir en Pinterest'><span class='share-button-link-text'>Compartir en Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No hay comentarios:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=8324932024473745269&postID=4980377263094860065' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/978235614-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.pinamarinfo.com/2020/06/oficialmente-pinamar-vuelve-fase-4.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>Entrada más reciente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.pinamarinfo.com/2020/06/cupo-laboral-trans.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://www.pinamarinfo.com/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://www.pinamarinfo.com/feeds/4980377263094860065/comments/default' target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget Text' data-version='1' id='Text13'>
<h2 class='title'>Así sí. así no... uso responsable de los cestos en Pinamar</h2>
<div class='widget-content'>
<span =""  style="font-family:&quot;;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/xeWkippTmGU" width="250"></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text13&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text13"));' rel='nofollow' target='configText13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text12'>
<h2 class='title'>Fase 5 en Pinamar - Anuncio del Intendente Martín Yeza</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/QqyMfm_70LY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text12&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text12"));' rel='nofollow' target='configText12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image35'>
<h2>Información municipal #ni Una Menos</h2>
<div class='widget-content'>
<img alt='Información municipal #ni Una Menos' height='225' id='Image35_img' src="https://1.bp.blogspot.com/-l_AZHPMPSTU/XteULIsvijI/AAAAAAAAI9o/WA2K6-aZVRU_08OB2KWG7-CGgF6RxGFKACK4BGAYYCw/s1600/descarga%2B%25281%2529.jpg" width='225' />
<br/>
<span class='caption'>#3J NI UNA MENOS EN PINAMAR Sumate a la campaña de #NiUnaMenos. Mandanos tu frase, tu foto o tu tapaboca intervenido a @Muni_Pinamar, nosotrxs lo compartimos.  Es necesario que hombres y mujeres reflexionemos al respecto: nos están matando! Apoyá y acompañá a las que más nos necesitan. &#161;Somos las voces de las que ya no están!</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image35&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image35"));' rel='nofollow' target='configImage35' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image17'>
<h2>Violencia por razones de Genero</h2>
<div class='widget-content'>
<img alt='Violencia por razones de Genero' height='288' id='Image17_img' src="https://1.bp.blogspot.com/-hFgjFLbXXYc/Xn3Z-nJ_UmI/AAAAAAAAIwA/oq38M1ndqz8ALKCC2XvjWy6WtcXlMUDAgCK4BGAYYCw/s1600/unnamed%2B%25285%2529.jpg" width='290' />
<br/>
<span class='caption'>Asesoramiento y contención</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image17&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image17"));' rel='nofollow' target='configImage17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text11'>
<h2 class='title'>Info municipal: control vehicular</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/duclYeyaMSs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="font-family:Georgia, serif;"><br /></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text11&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text11"));' rel='nofollow' target='configText11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image16'>
<h2>Info Municipal: Ventanilla Virtual</h2>
<div class='widget-content'>
<img alt='Info Municipal: Ventanilla Virtual' height='290' id='Image16_img' src="https://2.bp.blogspot.com/-Dy8ML52xsmc/Xnp-gMAtTTI/AAAAAAAAIvc/YYwyM2KXib0OGPsdjoJu8dHuR4yvDF3XQCK4BGAYYCw/s1600/WhatsApp%2BImage%2B2020-03-16%2Bat%2B10.50.36.jpeg" width='290' />
<br/>
<span class='caption'>🤝 USÁ LA VENTANILLA VIRTUAL Y PAGÁ DESDE TU CASA 💻  📌Sumamos un nuevo método de atención al público para facilitar las consultas de los contribuyentes, ingresando a ventanilla.pinamar.gob.ar de lunes a viernes de 7:30 a 13:30 hs. 📌Además, podés realizar tus pagos sin moverte de tu casa escaneando el código de barras de tu factura (papel o electrónica) desde la #APP de @mercadopago 📌Es importante hacer uso de los canales digitales, ya que la atención personal va a estar restringida con el fin de respetar las sugerencias de distancias en espacios comunes.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image16&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image16"));' rel='nofollow' target='configImage16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text10'>
<h2 class='title'>Proyecto Peatonal Pinamar</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/T3NPM3H83XI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text10&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text10"));' rel='nofollow' target='configText10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image34'>
<h2>Proyecto Peatonal</h2>
<div class='widget-content'>
<img alt='Proyecto Peatonal' height='435' id='Image34_img' src="https://1.bp.blogspot.com/-wf-3K3tyA9w/XsL5VLwExPI/AAAAAAAAI7o/OzNkeAdMO1ELXp-h1ThpOaHjVURqmZHwgCK4BGAYYCw/s1600/fecfdf99-1fe1-4294-bbb6-4a081ec0019b.jpg" width='290' />
<br/>
<span class='caption'>Cierre vehicular</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image34&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image34"));' rel='nofollow' target='configImage34' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image32'>
<h2>Información municipal</h2>
<div class='widget-content'>
<img alt='Información municipal' height='435' id='Image32_img' src="https://4.bp.blogspot.com/-L86nfNT4HzA/XsL4bQJS8hI/AAAAAAAAI7c/cejXaGePCV8ylmc9VWyZvpiQimjW6aO6ACK4BGAYYCw/s1600/4ea2b4ee-c04c-4754-a75d-476b2bf538c8.jpg" width='290' />
<br/>
<span class='caption'>Cierre vehicular de 8 a 15 horas</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image32&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image32"));' rel='nofollow' target='configImage32' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text9'>
<h2 class='title'>Cuarentena administrada</h2>
<div class='widget-content'>
<div><span style="font-family: Georgia, serif;">Nuevas actividades comerciales y sociales permitidas</span></div><div><span style="font-family: Georgia, serif;"><br /></span></div><span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/WtzNe05eD1g" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text9&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text9"));' rel='nofollow' target='configText9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image31'>
<h2>Salidas de Esparcimiento</h2>
<div class='widget-content'>
<img alt='Salidas de Esparcimiento' height='290' id='Image31_img' src="https://4.bp.blogspot.com/-7IzTSFxaqX8/Xqn5V4ttkzI/AAAAAAAAI34/fojgLCu2UrgrsWqvRkPR8jioZwQgiz0fgCK4BGAYYCw/s1600/b9995251-53a7-4d63-b027-b03f226676bb.jpg" width='290' />
<br/>
<span class='caption'>La cuarentena sigue vigente</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image31&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image31"));' rel='nofollow' target='configImage31' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image29'>
<h2>Salidas de Esparcimiento</h2>
<div class='widget-content'>
<img alt='Salidas de Esparcimiento' height='290' id='Image29_img' src="https://4.bp.blogspot.com/-veFx91P1-34/Xqn3_HgsL4I/AAAAAAAAI3s/CiHnKEEyP2IE38Bf-VJb2L4xIqoWTkbugCK4BGAYYCw/s1600/67ced8f3-8672-4fbc-a0d2-ea7a8b8e449c.jpg" width='290' />
<br/>
<span class='caption'>La cuarentena sigue vigente</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image29&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image29"));' rel='nofollow' target='configImage29' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image28'>
<h2>Salidas de Esparcimiento</h2>
<div class='widget-content'>
<img alt='Salidas de Esparcimiento' height='283' id='Image28_img' src="https://1.bp.blogspot.com/-gnLq4ESjdh8/Xqn3h3R2xVI/AAAAAAAAI3g/xtLNwaT3oJEuHh7KbyTdCvwus7mGwHjJgCK4BGAYYCw/s290/51e285c4-cdc0-42d5-953f-04b4f952fa5d.jpg" width='290' />
<br/>
<span class='caption'>La cuarentena sigue vigente</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image28&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image28"));' rel='nofollow' target='configImage28' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image26'>
<h2>&#161;Vuelve Pinamar Aprende y este año es totalmente virtual!</h2>
<div class='widget-content'>
<img alt='¡Vuelve Pinamar Aprende y este año es totalmente virtual!' height='290' id='Image26_img' src="https://3.bp.blogspot.com/-2AHvwLDWT0g/XqgyeEoU7SI/AAAAAAAAI24/1x9qyIVzjWcIpKIAemrccCwKXT9ll8FXgCK4BGAYYCw/s1600/f116a997-e3c4-422c-bafc-c25f6da8bf97.jpg" width='290' />
<br/>
<span class='caption'>Más información e inscripción: http://pinamaraprende.gob.ar/</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image26&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image26"));' rel='nofollow' target='configImage26' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image27'>
<h2>Vacunación antigripal</h2>
<div class='widget-content'>
<img alt='Vacunación antigripal' height='517' id='Image27_img' src="https://1.bp.blogspot.com/-GDg6Vcvm9EA/XqgzuV8JUII/AAAAAAAAI3E/U9d0PLM2nLYG25978CwOhO4Y7yctfQhKgCK4BGAYYCw/s1600/3a9ddccb-c1a7-4475-96cd-d28d57b526d9.jpg" width='290' />
<br/>
<span class='caption'>Del 28 de abril al 12 de mayo</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image27&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image27"));' rel='nofollow' target='configImage27' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text8'>
<h2 class='title'>Yeza bajó el nivel de ansiedad ante los dos casos de coronavirus</h2>
<div class='widget-content'>
<span style="font-family:&quot;;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/phyTjtU2GxM" width="250"></iframe></span><div><span style="background-color: white;font-family:&quot;;font-size:14pt;color:#1c1e21;">Yeza bajó en el nivel de ansiedad de la población y los medios en el manejo de la información sobre los casos de positivos de coronavirus. Adelantó que se está trabajando en un protocolo de comunicación de interno. Y pidió a la ciudadanía respetar la cuarentena y cuidarnos entre todos</span></div><div><span style="font-family:&quot;;"></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text8&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text8"));' rel='nofollow' target='configText8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text6'>
<h2 class='title'>Red Pinamar Solidaria</h2>
<div class='widget-content'>
<div><span style="font-family:Georgia, serif;">Conferencia online del Intendente </span></div><span style="font-family:Georgia, serif;"><div><span style="font-family:Georgia, serif;"><br /></span></div><iframe width="250" height="250" src="https://www.youtube.com/embed/_mIEvIgTXT4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text6&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text6"));' rel='nofollow' target='configText6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image25'>
<h2>Centro de consulta por aislamiento</h2>
<div class='widget-content'>
<img alt='Centro de consulta por aislamiento' height='290' id='Image25_img' src="https://2.bp.blogspot.com/-OgdkSbRlBEs/XoR1D3eQOEI/AAAAAAAAIyc/AqAFI6QN6Bsx_CWL7Ff0tPGDqiYaEvRSQCK4BGAYYCw/s1600/unnamed%2B%252811%2529.jpg" width='290' />
<br/>
<span class='caption'>Centro de Consultas por Ailamiento</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image25&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image25"));' rel='nofollow' target='configImage25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image20'>
<h2>Coronavirus, Ojos en alerta</h2>
<div class='widget-content'>
<img alt='Coronavirus, Ojos en alerta' height='290' id='Image20_img' src="https://1.bp.blogspot.com/-rE8dJYGOtLM/XoMdXXPyrYI/AAAAAAAAIxg/p9lCk_0no6AU_OVh_bVZGwBidNZrzmfpQCK4BGAYYCw/s1600/unnamed%2B%25289%2529.jpg" width='290' />
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image20&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image20"));' rel='nofollow' target='configImage20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text7'>
<h2 class='title'>CORONAVIRUS:: Fortalecimiento del Sistema de Salud en Pinamar</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/kVVyK_EbSds" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text7&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text7"));' rel='nofollow' target='configText7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image18'>
<h2>Información Municipal/ Adultos Mayores</h2>
<div class='widget-content'>
<img alt='Información Municipal/ Adultos Mayores' height='290' id='Image18_img' src="https://3.bp.blogspot.com/-CA6w6yMJ70U/Xn3hHeJSQ0I/AAAAAAAAIwY/oQduhybh0pEN-20yJzqmC1oV8tPJj7RHQCK4BGAYYCw/s1600/unnamed%2B%25283%2529.jpg" width='290' />
<br/>
<span class='caption'>Si conocés abuelos en #Pinamar que necesiten una mano, nosotros los asistimos.  No salgas, quedate en tu casa e ingresá ahora a reclamos.pinamar.gob.ar</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image18&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image18"));' rel='nofollow' target='configImage18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<h2>Coronavirus</h2>
<div class='widget-content'>
<img alt='Coronavirus' height='517' id='Image11_img' src="https://3.bp.blogspot.com/-yBdrXafxyLs/XnNQRrf3hLI/AAAAAAAAItI/uBn290tz2RM9R0JGivGPptLDggEWflFwQCK4BGAYYCw/s1600/1a6b92bd-3b37-49ca-aa2c-900ffd128eda.jpg" width='290' />
<br/>
<span class='caption'>Atención sanitaria</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image11&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' rel='nofollow' target='configImage11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image13'>
<h2>Coronavirus</h2>
<div class='widget-content'>
<img alt='Coronavirus' height='517' id='Image13_img' src="https://3.bp.blogspot.com/-oEhtRe9jEj0/XnNQ44LeAyI/AAAAAAAAItg/pj6JK7nMQmQOVCNM_shDaq6JjvtgdIagQCK4BGAYYCw/s1600/dfea8a33-e0ad-4932-9a04-7e255233e75e.jpg" width='290' />
<br/>
<span class='caption'>Atención Sanitaria</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image13&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image13"));' rel='nofollow' target='configImage13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image12'>
<h2>Coronavirus</h2>
<div class='widget-content'>
<img alt='Coronavirus' height='517' id='Image12_img' src="https://2.bp.blogspot.com/-V3ST3P9BD1A/XnNQnMVc7II/AAAAAAAAItU/DyNuL2cqr4cZEhjpYvQAbxTFMMKhb1AJwCK4BGAYYCw/s1600/a7c0815d-4325-4164-837c-d86caf835bc7.jpg" width='290' />
<br/>
<span class='caption'>Atención sanitaria</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image12&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' rel='nofollow' target='configImage12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image14'>
<h2>Coronavirus</h2>
<div class='widget-content'>
<img alt='Coronavirus' height='290' id='Image14_img' src="https://3.bp.blogspot.com/-Ev-f1cuM7U8/XnNRe6yamvI/AAAAAAAAIts/yGGZD7pIniclsEi_wdpQ4ftlAJ0k5xAvwCK4BGAYYCw/s290/4335695c-c7de-40e1-a7d5-ffbbe9c6f625.jpg" width='163' />
<br/>
<span class='caption'>Atención Sanitaria</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image14&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image14"));' rel='nofollow' target='configImage14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>CALP</h2>
<div class='widget-content'>
<img alt='CALP' height='379' id='Image10_img' src="https://3.bp.blogspot.com/-ABIlHEQZf-o/XnNPtsErZbI/AAAAAAAAIs8/2iNFyr9jNzEASrNXRInzlDa1D12hd3OLQCK4BGAYYCw/s1600/Medidas-de-seguridad-frente-al-Coronavirus%2BPrensa%2B%25281%2529.jpg" width='290' />
<br/>
<span class='caption'>Protocolo de atención</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' rel='nofollow' target='configImage10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text3'>
<h2 class='title'>8 M Homenaje a las Mujeres</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/DP9bPE3_rsg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text3&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text3"));' rel='nofollow' target='configText3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text4'>
<h2 class='title'>8 M Maria Adelina Mercuri denuncia a organizaciones políticas machistas</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/1cDkN21zOwU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text4&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text4"));' rel='nofollow' target='configText4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<h2>Información Muniicpal</h2>
<div class='widget-content'>
<img alt='Información Muniicpal' height='290' id='Image8_img' src="https://1.bp.blogspot.com/-Jz7pYyn2-5o/XmphVAAkE7I/AAAAAAAAIsI/vM08oit_hL0JWrJVYn6ja9ShmGSobZH6gCK4BGAYYCw/s1600/unnamed%2B%25286%2529.jpg" width='290' />
<br/>
<span class='caption'>Vacunatorios</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' rel='nofollow' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>INFO MUNICIPAL/ Cuidado del Acuífero</h2>
<div class='widget-content'>
<div><span style="font-family:Georgia, serif;">Pedido especial para frentistas y vecinos en general</span></div><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="font-family:Georgia, serif;">Para cuidar el recurso del acuífero y dado que han llovido en la semana según las zonas de Pinamar entre 70 y 77 ml. </span></div><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="font-family:Georgia, serif;">Recomendamos enfáticamente apagar los riegos automáticos por la próximos 5/7 días. O evitar regar.</span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<h2>INFO MUNICIPAL/ Se garantiza el servicio de boleto estudiantil</h2>
<div class='widget-content'>
<img alt='INFO MUNICIPAL/ Se garantiza el servicio de boleto estudiantil' height='192' id='Image5_img' src="https://2.bp.blogspot.com/-CEFU8b3ehDc/Xlz7CR3-GEI/AAAAAAAAIqg/EwDomBJeIlQACxMETezqKQh0cd-bX-0pACK4BGAYYCw/s1600/Boleto_estudiantil_2019_Inscribirse__renovacion_y_credencial.jpg" width='290' />
<br/>
<span class='caption'>Hoy, lunes 2 de marzo, se inicia el Ciclo Lectivo 2020 y teniendo en cuenta que el nuevo convenio entre Municipio y empresa prestadora del servicio se encuentra en tratamiento en el HCD (y por tanto su aprobación) se logró que esta última se comprometiera a continuar con el compromiso contraído el año pasado en lo que respecta al cumplimiento de todo lo vinculado al Boleto Estudiantil.  Los detalles de recorridos, frecuencias y recursos que insumirán estos servicios se encuentran en la presentación hecha por la empresa al ejecutivo y presentada ante el HCD.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' rel='nofollow' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>INFO MUNICIPAL/Taller de peso</h2>
<div class='widget-content'>
<div><span =""  style="font-family:&quot;;">A partir de marzo se realizará en CAPS Ostende "Taller de Descenso de Peso". Serán encuentros semanales, todos los lunes de 8 a 9.30 hs con una duración de 3 meses con temáticas diferentes en cada encuentro relacionadas con hábitos saludables. Cupos limitados. La inscripción es en Diabetpin ( Av del Parque y Misiones) de lunes a viernes de 8 a 14 hs..</span></div><div style="font-family: Georgia, serif; font-size: 100%; font-style: normal; font-variant-caps: normal; font-variant-ligatures: normal; font-weight: normal;"><br /></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' rel='nofollow' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image33'>
<h2>Información Municipal</h2>
<div class='widget-content'>
<img alt='Información Municipal' height='517' id='Image33_img' src="https://3.bp.blogspot.com/-tMDqOPb0neM/XiXSlGovd6I/AAAAAAAAIqA/8lfJDerUdOMvGmFgLoTRMLA-u_FhwANuACK4BGAYYCw/s1600/5cbcd6e1-7ce6-4bea-8538-1747c34bbc35.jpg" width='290' />
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image33&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image33"));' rel='nofollow' target='configImage33' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text60'>
<h2 class='title'>Concientización del uso de vehículos motorizados en #Pinamar</h2>
<div class='widget-content'>
<div><span style="background-color: white; color: #222222; font-family: lato, &quot;helvetica neue&quot;, helvetica, arial, sans-serif; font-size: 14px;">La Municipalidad de Pinamar presenta la campaña sobre la concientización del uso de vehículos motorizados en </span><a data-saferedirecturl="https://www.google.com/url?q=https://pinamar.us12.list-manage.com/track/click?u%3Dc2ab7499d321968bb8dbc7bee%26id%3D3d2b29832b%26e%3D3c8c751e33&amp;source=gmail&amp;ust=1577809505612000&amp;usg=AFQjCNELgWlJbEyTx53qYEFBeNR-PhnLaA" href="https://pinamar.us12.list-manage.com/track/click?u=c2ab7499d321968bb8dbc7bee&amp;id=3d2b29832b&amp;e=3c8c751e33" style="background-color: white; color: #007c89; font-family: lato, &quot;helvetica neue&quot;, helvetica, arial, sans-serif; font-size: 14px;" target="_blank">#Pinamar</a><span style="background-color: white; color: #222222; font-family: lato, &quot;helvetica neue&quot;, helvetica, arial, sans-serif; font-size: 14px;">. Respetemos entre todos las reglas de tránsito.</span></div><span style="font-family:Georgia, serif;"><div><span style="font-family:Georgia, serif;"><br /></span></div><iframe width="250" height="250" src="https://www.youtube.com/embed/N3zZCFmgcOM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text60&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text60"));' rel='nofollow' target='configText60' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text59'>
<h2 class='title'>Presentación del gabinete municipal</h2>
<div class='widget-content'>
<div><span =""  style="font-family:&quot;;">Martín Yeza presentó el gabinete municipal, como escenario uso la playa </span></div><span =""  style="font-family:&quot;;"><div><span =""  style="font-family:&quot;;"><br /></span></div><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/5jOFnv16Q7E" width="250"></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text59&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text59"));' rel='nofollow' target='configText59' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text58'>
<h2 class='title'>Jura del Intendente</h2>
<div class='widget-content'>
<div><span style="font-family:Georgia, serif;">Momento en que el nuevo presidente del HCD, Matias Yeannes,  toma juramento al intendente Martín Yeza</span></div><span style="font-family:Georgia, serif;"><div><br /></div><div><iframe width="250" height="250" src="https://www.youtube.com/embed/MgWgPnQfTjw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text58&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text58"));' rel='nofollow' target='configText58' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image30'>
<h2>Se despidieron los concejales mandatos cumplidos</h2>
<div class='widget-content'>
<img alt='Se despidieron los concejales mandatos cumplidos' height='163' id='Image30_img' src="https://2.bp.blogspot.com/-gaDQKVbZLn4/Xe1-DzUzLtI/AAAAAAAAIjY/LmER9MUI7dU3btsK28Rf_gY-EB875GF3QCK4BGAYYCw/s1600/78409402_2842125205876628_8864449939279708160_o.jpg" width='290' />
<br/>
<span class='caption'>La presidenta del HCD entregó las placas recordatorias a los ediles cuyo mandato vence el 10 de diciembre, en la primera sesión de prorroga y ultima ordinaria antes del 10.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image30&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image30"));' rel='nofollow' target='configImage30' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text54'>
<h2 class='title'>Inauguran la Farmacia del Hospital</h2>
<div class='widget-content'>
<div><span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/o2U_9gmLiRo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span></div><div style="font-family: Georgia, serif; font-size: 100%; font-style: normal; font-variant-caps: normal; font-variant-ligatures: normal; font-weight: normal;"><br /></div><div><span style="font-family:Georgia, serif;">Este mediodía el Intendente municipal y el Secretario de Salud presentaron a la comunidad a traces de la prensa local las nuevas instalaciones de la farmacia y el futuro laboratorio. El Jefe comunal estuvo acompañado de los funcionarios del DE, los concejales Lucas Ventoso y Camila Merlo.</span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text54&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text54"));' rel='nofollow' target='configText54' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image15'>
<h2>El Pañuelazo en Pinamar</h2>
<div class='widget-content'>
<img alt='El Pañuelazo en Pinamar' height='163' id='Image15_img' src="https://2.bp.blogspot.com/-UM9nps7UfDo/XPL99JtBLHI/AAAAAAAAIC4/9tnru1YfKhcBmKav8fmxJ5MkYz8M0r5QQCK4BGAYYCw/s1600/20190528_190246.jpg" width='290' />
<br/>
<span class='caption'>El 28 las feministas se reunieron en sintonía con todo el país para reclamar por la ley de interrupción voluntaria del embrazo</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image15&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image15"));' rel='nofollow' target='configImage15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image1'>
<h2>Inmobiliaria</h2>
<div class='widget-content'>
<a href='http://www.mingronepropiedades.com.ar'>
<img alt='Inmobiliaria' height='218' id='Image1_img' src="https://1.bp.blogspot.com/-SpNghANplHQ/VjemI6UE9LI/AAAAAAAAEYg/y-cbAQhHtJ4/s1600-r/unnamed.gif" width='290' />
</a>
<br/>
<span class='caption'>Consultá: Mingrone Propiedades</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image36'>
<h2>CALP INFORMA</h2>
<div class='widget-content'>
<img alt='CALP INFORMA' height='179' id='Image36_img' src="https://1.bp.blogspot.com/-t9ZvuPRYQ5w/XtjuO3UfODI/AAAAAAAAI-Q/IOvtQJnTLxUPVt-eaWvjVToMwns_kKA_QCK4BGAYYCw/s290/101115851_914402838986665_6098419296176701440_o.jpg" width='290' />
<br/>
<span class='caption'>Se habilitó nuevas formas de pago</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image36&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image36"));' rel='nofollow' target='configImage36' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image21'>
<h2>CALP Informa</h2>
<div class='widget-content'>
<img alt='CALP Informa' height='165' id='Image21_img' src="https://3.bp.blogspot.com/-oqiqU7_bjIU/XoMeN9DyVCI/AAAAAAAAIxs/voNteuH7i-UMHQIc166s757Tlq_K40FYgCK4BGAYYCw/s1600/35a0cef4-e100-48ab-bbcb-938b2cf45416.jpg" width='290' />
<br/>
<span class='caption'>Información a usuarios en el marco de la cuarentena obligatoria</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image21&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image21"));' rel='nofollow' target='configImage21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image23'>
<h2>CALP Informa</h2>
<div class='widget-content'>
<img alt='CALP Informa' height='144' id='Image23_img' src="https://2.bp.blogspot.com/-kfF4VNSSrJQ/XoMe6-dRHXI/AAAAAAAAIx4/5dUGLr-WBu4ivsADh0_BqIRK1UzlxPpxgCK4BGAYYCw/s1600/3fa56569-3ba5-419e-8d01-618b6fd50f1d.jpg" width='290' />
<br/>
<span class='caption'>información a los usuarios en el marco de la cuarentena obligatoria</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image23&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image23"));' rel='nofollow' target='configImage23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>Información Municipal "Diez medidas Económicas "</h2>
<div class='widget-content'>
<img alt='Información Municipal "Diez medidas Económicas "' height='517' id='Image7_img' src="https://3.bp.blogspot.com/-SLZAP8XGF1M/Xmpg8CyOWfI/AAAAAAAAIr4/qjiAQr7ujbIAMJLi25CVmME8KYTYlPAowCK4BGAYYCw/s1600/03402ea3-7ffd-4d7e-9a30-731ebd064c13.jpg" width='290' />
<br/>
<span class='caption'>Coronavirus</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' rel='nofollow' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Información Municipal</h2>
<div class='widget-content'>
<img alt='Información Municipal' height='290' id='Image9_img' src="https://4.bp.blogspot.com/-mN4oQ1XlMP0/Xmp5yPdzPTI/AAAAAAAAIsU/DuJEICLQt5E4Xre2upowT35M0V2vvg4KwCK4BGAYYCw/s1600/2fd370e0-6b4e-4974-8dc6-433d3a1127cb.jpg" width='290' />
<br/>
<span class='caption'>PAGO ANTICIPADO DE TASA DE SERVICIOS PÚBLICOS Ya disponible. Podés cancelar desde la cuota 3 hasta la 12. 30% Descuento para aquellos que posean vivienda única y permanente en el Partido de Pinamar. 10% descuento por buen cumplimiento (No tener adeudado más de dos cuotas). 5% descuento adheridos a Débito Automático y/o Factura Electrónica + 5% por buen cumplimiento y realizar pago anual anticipado. Consultá en la Secretaría de Hacienda y Modernización: Avenida Del Valle Fértil, 234, Pinamar - 2254 49-1600.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' rel='nofollow' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>&#160;CALP</h2>
<div class='widget-content'>
<a href='http://www.calp.com.ar'>
<img alt=' CALP' height='290' id='Image3_img' src="https://3.bp.blogspot.com/-s6-kBsRNZ5E/VVPvg1GSVGI/AAAAAAAADdM/FerZdRBjVh4/s290/unnamed%2B%252823%2529.jpg" width='272' />
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>&#161;Seguinos en las Redes!</h2>
<div class='widget-content'>
<style>
#WG-social {  width:305px;  float:left;  margin:10px 0 0 0; padding: 0; }
#WG-social li { list-style:none; float: left; position:relative;  cursor:pointer;  padding:0 !important; margin:0 !important;}
#WG-social .fb,.tw,.gp,.fd {  position:relative;  -moz-transition:all .4s ease-in-out;  -webkit-transition:all .4s ease-in-out;  -o-transition:all .4s ease-in-out;  transition:all .4s ease-in-out;  z-index:5;  display:block;  float:left;  margin:1px;  }
#WG-social .fb {width: 135px;height: 150px;background: url(//goo.gl/6xmUk) no-repeat center center #2E2A8B;}
#WG-social .tw {  width:120px;  height:150px;  background:url(//goo.gl/oyiFK) no-repeat center center #3b5998;  }
/*#WG-social .gp {width: 120px;height: 74px;background: url(//goo.gl/oT0kF) no-repeat center center #DD5883;}*/
#WG-social .fd {width: 257px;height: 74px;background: url(//goo.gl/tLKpO1) no-repeat center center #CE2454; background-size:auto 50px;}

#WG-social li:hover .fb {  -moz-transition:all .1s ease-in-out;  -webkit-transition:all .1s ease-in-out;  background:url(//goo.gl/MH8AP) no-repeat center center #3468b6;  }
#WG-social li:hover .tw {  background:url(//goo.gl/hHRHv) no-repeat center center #4099ff;  -moz-transition:all .1s ease-in-out;  -webkit-transition:all .1s ease-in-out;  }
#WG-social li:hover .gp {  background:url(//goo.gl/wva4B) no-repeat center center #e44524;  -moz-transition:all .1s ease-in-out;  -webkit-transition:all .1s ease-in-out;  }
#WG-social li:hover .fd {  background:url(//goo.gl/tLKpO1) no-repeat center center #f60;  background-size:auto 60px;  -moz-transition:all .1s ease-in-out;  -webkit-transition:all .1s ease-in-out;  }  </style>
<div class="WG" id="WG">
<ul id="WG-social">
<li><a class="fb" href="https://www.facebook.com/profile.php?id=100003196309907" target="_blank"></a></li>
<li><a class="tw" href="https://www.twitter.com/PinamarInfo"target="_blank"></a></li>
<li> <a class="fd" href="https://www.youtube.com/user/pinamarinfo" target="_blank"></a></li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image22'>
<h2>&#160;&#160;</h2>
<div class='widget-content'>
<a href='http://www.telpinteve.com.ar'>
<img alt='  ' height='80' id='Image22_img' src="https://3.bp.blogspot.com/-XYuvBd1HdYA/UpUy-8Es09I/AAAAAAAAAcE/BltaUyipEaA/s1600/TelpinTv.jpg" width='240' />
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image22&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image22"));' rel='nofollow' target='configImage22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image24'>
<h2>Precios Nuestros</h2>
<div class='widget-content'>
<img alt='Precios Nuestros' height='290' id='Image24_img' src="https://3.bp.blogspot.com/-tGm6xU7yBgY/XZJjP5KP4_I/AAAAAAAAITk/aZPUwQoaV6EFFxaGWpoH6uScoSXJurChQCK4BGAYYCw/s1600/1793986c-cac8-4a43-ae6a-5718714e8452.jpg" width='290' />
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image24&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image24"));' rel='nofollow' target='configImage24' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>PinamarInfo.com: el aueténtico</h2>
<div class='widget-content'>
<img alt='PinamarInfo.com: el aueténtico' height='290' id='Image4_img' src="https://4.bp.blogspot.com/-jyCBNBbZm2w/VP9t5aWV7HI/AAAAAAAADEs/RqKIB9Opgj8/s1600/Nic%2BPinamarInfo.jpg" width='197' />
<br/>
<span class='caption'>PinamarInfo, el original, agradece a los compañeros periodistas y a la comunidad toda por los saludos de solidaridad ante la inmoral maniobra del concejal del Frente Renovador, Edgardo Paso. al intentar copiar la pagina con la denominación del ".ar". Le recordamos a los lectores que PinamarInfo. com es el autentico cualquier otro es una burda imitación</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' rel='nofollow' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>CALP</h2>
<div class='widget-content'>
<img alt='CALP' height='205' id='Image6_img' src="https://1.bp.blogspot.com/-ICP_ozY9Dwk/VKH4X3Cq80I/AAAAAAAACkg/7m4waflWtYM/s1600/unnamed%2B%252816%2529.jpg" width='290' />
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' rel='nofollow' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image19'>
<h2>EL LUGAR DONDE SE CRUZAN LA VERACIDADA Y LAS NOTICAS</h2>
<div class='widget-content'>
<img alt='EL LUGAR DONDE SE CRUZAN LA VERACIDADA Y LAS NOTICAS' height='240' id='Image19_img' src="https://4.bp.blogspot.com/-74wluLWA0LA/Un_ScXg58ZI/AAAAAAAAAUg/kueIgWk4DBg/s1600/380558_110396649076878_1597503634_n.jpg" width='240' />
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image19&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image19"));' rel='nofollow' target='configImage19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo del blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>(82)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2020/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(16)</span>
<ul class='posts'>
<li><a href='http://www.pinamarinfo.com/2020/06/oficialmente-pinamar-vuelve-fase-4.html'>Oficialmente Pinamar vuelve a fase 4</a></li>
<li><a href='http://www.pinamarinfo.com/2020/06/asi-si-asi-no-uso-responsable-de-los.html'>Así Sí. Así No... uso responsable de los cestos en...</a></li>
<li><a href='http://www.pinamarinfo.com/2020/06/cupo-laboral-trans.html'>Cupo laboral trans</a></li>
<li><a href='http://www.pinamarinfo.com/2020/06/repudio-isach-y-otras-yerbas.html'>Repudio  a Isach y otras yerbas</a></li>
<li><a href='http://www.pinamarinfo.com/2020/06/veredas-seguras-prueba-piloto-en-pinamar.html'>Veredas Seguras: Prueba piloto en Pinamar</a></li>
<li><a href='http://www.pinamarinfo.com/2020/06/un-cafecito-por-favor.html'>Un cafecito por favor</a></li>
<li><a href='http://www.pinamarinfo.com/2020/06/cuarentena-administrada-fase-5-en_12.html'>Cuarentena Administrada: Fase 5 en Pinamar</a></li>
<li><a href='http://www.pinamarinfo.com/2020/06/la-maldicion-de-la-palometa.html'>La maldición De la Palometa</a></li>
<li><a href='http://www.pinamarinfo.com/2020/06/vuelve-precios-nuestros.html'>Vuelve Precios Nuestros</a></li>
<li><a href='http://www.pinamarinfo.com/2020/06/la-anses-sumo-nuevos-tramites-la.html'>La ANSES sumo nuevos trámites a la atención virtual</a></li>
<li><a href='http://www.pinamarinfo.com/2020/06/lamarque-cada-vez-que-el-presidente.html'>Lamarque: &#8220;Cada vez que el presidente anuncia un d...</a></li>
<li><a href='http://www.pinamarinfo.com/2020/06/dia-inernacional-del-ambiente.html'>Dia Inernacional del ambiente</a></li>
<li><a href='http://www.pinamarinfo.com/2020/06/femicidio-en-ostende.html'>Femicidio en Ostende</a></li>
<li><a href='http://www.pinamarinfo.com/2020/06/sigue-creciendo-el-taller-protegido.html'>Sigue creciendo el Taller Protegido</a></li>
<li><a href='http://www.pinamarinfo.com/2020/06/atencion-victimas-de-violencia-de-genero.html'>Atención a víctimas de violencia de género</a></li>
<li><a href='http://www.pinamarinfo.com/2020/06/la-rendicion-de-cuenta-fue-aprobada-por.html'>La Rendición de Cuenta fue aprobada por el oficial...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2020/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2020/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2020/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2020/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>(192)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(102)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(110)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(250)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(349)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(557)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(97)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2013/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2013/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2013/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Entradas populares</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.pinamarinfo.com/2020/06/lamarque-cada-vez-que-el-presidente.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-eWJgpJRSow8/XtqTfT5-npI/AAAAAAAAI_A/s0zDxreWLGIRgJ8zWUNZOyovR1thD2yJgCEwYBhgLKs4DAL1OcqygZhRcQEbtJHvjgVk2qijS6Y4zBNJklCJu_1rya7isSNd7had1POn4hMdl158Z5LQ1ldLLVwHPh1BagqrAI_sKwjwLLxkcuytSc2UYNsxZKEXMSEEGQX-gVSren6bBAd_H4dP16v4_im5nesdmwrXFqdXqIdu59GxAlNvz5WkYGS7S11-ETlbSkNXekabFYIyRUzM8ppA_zp7QgzDMeOeiHHF_GYuqSCWZCDJjiTLkAHCsLbiLaTtEt_0sPJ207JPKkLGNtrUJtkaM4hkXBWq4Ejo0NJum4MZR6WLeIAEL2rAm9JVjXeDAAMPS_8Ap6U0Y9SIZgbXwB0q5HHAlxcymexExn0pGZ-rCzt5cMAH0OZYap7lOrM6PSD-F_1JbTakRPEUbDjc4niNSOMryMv4EjmQQVqua0aP0RNbmLzj0D9KUCX8M4J942K_glfgCaT1SeaAoPJ_LyNOldYM3D49fgEUnawaSfbP7kkNms4D9oQYnOY96_2O2exmhOW9SE1tzcIPvKrEUe_rNr7cb7hvT1aQq4js-Hb0M70g4f3XBVQfw-eFGrpSNHAUq7S_njGjGf4Qy2VSFSZM71BsCQeQ2n5eWXKKBTwXGMJWs6vYF/w72-h72-p-k-no-nu/3683742c-68c7-4eeb-ba37-f60cc4160283.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.pinamarinfo.com/2020/06/lamarque-cada-vez-que-el-presidente.html'>Lamarque: &#8220;Cada vez que el presidente anuncia un decreto la gente piensa que automáticamente entra en vigencia"</a></div>
<div class='item-snippet'>  LA NOCHE DE LOS CONTAGIOS QUEDÓ EN CUARENTENA: UNA PUBLICACIÓN DE LA LUNA ANUNCIANDO LA APERTURA Y EXPENDIO DE BEBIDA, DISPARÓ &#160; LA ALARMA...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.pinamarinfo.com/2020/05/finalmente-estanga-se-hizo-cargo-de.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Ge-T4_w7zdU/Xs2YlNPciKI/AAAAAAAAI9A/tC6U8s8fIJYeNZ07JRcNe4F52bLL0vBxwCPcBGAYYCw/w72-h72-p-k-no-nu/unnamed%2B%25281%2529.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.pinamarinfo.com/2020/05/finalmente-estanga-se-hizo-cargo-de.html'>Finalmente Estanga se hizo cargo de ANSES</a></div>
<div class='item-snippet'>  SI BIEN SU DESIGNACIÓN CORRIÓ PELIGRO CON RESISTENCIA EN LAS ALTAS ESFERAS DE LA PROPIA CAMPORA Y EN EL PUEBLO DE PINAMAR,&#160; GREGORIO ESTAN...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.pinamarinfo.com/2020/05/coronavirus-cancer-de-mama.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-9O5ybxTO1vQ/Xq1oDeQEf6I/AAAAAAAAI4U/g8vCoi1KKjkxsYhwxFZ87ADd4Z-hwc_TQCLcBGAsYHQ/w72-h72-p-k-no-nu/descarga.png'/>
</a>
</div>
<div class='item-title'><a href='http://www.pinamarinfo.com/2020/05/coronavirus-cancer-de-mama.html'>CORONAVIRUS & CÁNCER DE MAMA</a></div>
<div class='item-snippet'> INFORME DE LA SOCIEDAD ARGENTINA DE MATOLOGÍA: CUIDADOS ESPECIALES PARA LAS PACIENTES       A raíz de la pandemia que estamos atravesando, ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.pinamarinfo.com/2020/05/reporte-1552020.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-FWZwWp7UcYg/Xr6QDY_c1JI/AAAAAAAAI6k/ucj1IqmhM5wfA3oOfbrNPUw1JufyvcI0wCLcBGAsYHQ/w72-h72-p-k-no-nu/unnamed%2B%252816%2529.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.pinamarinfo.com/2020/05/reporte-1552020.html'> Reporte 15/5/2020</a></div>
<div class='item-snippet'> CORANAVIRUS CIVID-19 REPORTE DIARIO&#160;       Fueron confirmados 255 nuevos casos de COVID-19. Con estos registros, suman 7.134 positivos en e...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.pinamarinfo.com/2020/05/la-peatonalizacion-de-shaw.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-cbzPd2ifZWc/Xr_pnG5f5gI/AAAAAAAAI60/g0LKwJAINokLX95tZXxY2CiZQWNXaJwUQCLcBGAsYHQ/w72-h72-p-k-no-nu/dfb5cdc5-67ef-492d-99c3-522bda16d657.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.pinamarinfo.com/2020/05/la-peatonalizacion-de-shaw.html'>La peatonalización de Shaw</a></div>
<div class='item-snippet'>  EN RUEDA DE PRENSA EL SECRETARIO DE PLANEAMIENTO, VIVIENDA Y HABITAD, ARQ.&#160; ARIEL GALERA, Y EL SECRETARIO DE SALUD DR. EDUARDO, DAGOSTINO,...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.pinamarinfo.com/2020/05/reporte-2652020-covid-19.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-f5qpa4jCijM/Xs1GiB9hcPI/AAAAAAAAI8U/syCtgYqq3qcYaG6wPfO9iXrZs3lJDBByACPcBGAYYCw/w72-h72-p-k-no-nu/unnamed%2B%252819%2529.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.pinamarinfo.com/2020/05/reporte-2652020-covid-19.html'>Reporte 26/5/2020 covid-19</a></div>
<div class='item-snippet'>INFORMACIÓN MUNICIPAL      Fueron confirmados 552 nuevos casos de COVID-19. Con estos registros, suman 12.628 positivos en el país. Del tota...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.pinamarinfo.com/2020/05/cuarentena-administrada_11.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-CQBT1hCTxFI/XrnQqQWbquI/AAAAAAAAI6Q/iCUVy7dCYLAvgLfZgWh5e8tgl_qhU8raQCLcBGAsYHQ/w72-h72-p-k-no-nu/651bae08-2804-4b97-983a-cda94e31805f%2B%25281%2529.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.pinamarinfo.com/2020/05/cuarentena-administrada_11.html'>Cuarentena administrada</a></div>
<div class='item-snippet'> CUARENTENA ADMINISTRADA: NUEVOS PEDIDOS DE EXCEPCIONES PARA ACTIVIDADES      El Intenden de Pinamar Martin Iván Yeza, solicitó al Gobernado...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.pinamarinfo.com/2020/04/vuelve-pinamar-aprende-y-este-ano-es.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-eHby632Rvf4/XqgxH0wSBMI/AAAAAAAAI2o/M5oTRl5NpLUu8FQsvXjxKUEXVab18iIWgCLcBGAsYHQ/w72-h72-p-k-no-nu/f116a997-e3c4-422c-bafc-c25f6da8bf97.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.pinamarinfo.com/2020/04/vuelve-pinamar-aprende-y-este-ano-es.html'>&#161;Vuelve Pinamar Aprende y este año es totalmente virtual! </a></div>
<div class='item-snippet'>INFORMACIÓN MUNICIPAL: PINAMAR APRENDE EN CASA&#160;      Regresa Pinamar Aprende, este año, por razones de público conocimiento, con modalidad v...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.pinamarinfo.com/2020/04/zoonosis-informacion-y-recomendaciones.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-zb7wVVIE9EM/XqgwFFPZunI/AAAAAAAAI2c/_flNun0bNy0oGhFag9H8CNe-i4CALKDwACLcBGAsYHQ/w72-h72-p-k-no-nu/descarga%2B%25284%2529.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.pinamarinfo.com/2020/04/zoonosis-informacion-y-recomendaciones.html'>Zoonosis: Información y recomendaciones contra el Dengue</a></div>
<div class='item-snippet'>INFORMACIÓN MUNICIPAL&#160;       El Dengue es una enfermedad viral transmitida por la picadura del mosquito Aedes aegypti.     &#160;&quot;En los últ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.pinamarinfo.com/2020/04/certificado-unico-habilitante-para.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-7_RXsCGZ-XA/XoutjBRy9eI/AAAAAAAAI1M/mxrvmxcssukh6Zdszo8AbcDTfDfEEwcMQCLcBGAsYHQ/w72-h72-p-k-no-nu/5e8b3f91437ba_600x400.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.pinamarinfo.com/2020/04/certificado-unico-habilitante-para.html'>Certificado Único Habilitante para Circulación </a></div>
<div class='item-snippet'>INFORMACIÓN MUNICIPAL&#160;     En el marco de la emergencia sanitaria por el Coronavirus COVID-19, se estableció el certificado único habilitant...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Datos personales</h2>
<div class='widget-content'>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://www.blogger.com/profile/10334046824261478719' rel='author' style='background-image: url(//www.blogger.com/img/logo-16.png);'>
pinamarinfo
</a>
</dt>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/10334046824261478719' rel='author'>Ver todo mi perfil</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' rel='nofollow' target='configProfile1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget Image' data-version='1' id='Image2'>
<h2>PinamarInfo:</h2>
<div class='widget-content'>
<img alt='PinamarInfo:' height='100' id='Image2_img' src="https://1.bp.blogspot.com/-onab_zcreDA/VypxkLvIraI/AAAAAAAAFWk/IyczPq8WHngqmkFQnXKPbO8F72PeFFooQCK4B/s1600/pinamar_info_ajuste.png" width='760' />
<br/>
<span class='caption'>Información Veraz</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Director  Guillermo Caprarulo. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/307301000-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>