<!DOCTYPE html>
<html class='v2' dir='ltr' lang='es'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href="https://www.pinamarinfo.com/favicon.ico" rel='icon' type='image/x-icon' />
<link href="https://www.pinamarinfo.com/2020/12/fin-de-ano-pandemico.html" rel='canonical' />
<link rel="alternate" type="application/atom+xml" title="PinamarInfo.com - Atom" href="https://www.pinamarinfo.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="PinamarInfo.com - RSS" href="https://www.pinamarinfo.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="PinamarInfo.com - Atom" href="https://www.blogger.com/feeds/8324932024473745269/posts/default" />

<link rel="alternate" type="application/atom+xml" title="PinamarInfo.com - Atom" href="https://www.pinamarinfo.com/feeds/3209236703697536448/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/376796862-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-CAY1QfMIHKU/X-0I_mlBy0I/AAAAAAAAJk8/JXSRPkr_OMcVnZKzS64bfjbV-mm8I9JTQCLcBGAsYHQ/w320-h320/134109269_1729503490560429_8533336880902209098_n.jpg' rel='image_src'/>
<meta content='http://www.pinamarinfo.com/2020/12/fin-de-ano-pandemico.html' property='og:url'/>
<meta content='   Fin de año pandémico' property='og:title'/>
<meta content='ÚLTIMOS DÍAS DEL AÑO: DESAFÍOS PRESUPUESTARIOS QUE QUEDA PENDIENTE Y EL ANUNCIO DE YEZA DE LA PRESENTACIÓN DEL PROYECTO DE LA PLANTA DEPURAD...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-CAY1QfMIHKU/X-0I_mlBy0I/AAAAAAAAJk8/JXSRPkr_OMcVnZKzS64bfjbV-mm8I9JTQCLcBGAsYHQ/w1200-h630-p-k-no-nu/134109269_1729503490560429_8533336880902209098_n.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>PinamarInfo.com:    Fin de año pandémico</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1250px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1250px;
max-width: 1250px;
_width: 1250px;
}
.main-inner .columns {
padding-left: 300px;
padding-right: 300px;
}
.main-inner .fauxcolumn-center-outer {
left: 300px;
right: 300px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("300px") -
parseInt("300px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 300px;
}
.main-inner .fauxcolumn-right-outer {
width: 300px;
}
.main-inner .column-left-outer {
width: 300px;
right: 100%;
margin-left: -300px;
}
.main-inner .column-right-outer {
width: 300px;
margin-right: -300px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<style>
    body {background-image:url(http\:\/\/2.bp.blogspot.com\/-Z-M7pm9nje4\/UoO7Zxi9_DI\/AAAAAAAAAVo\/fFbZqtdET_4\/s0\/fondopuntos.png);}
    
@media (max-width: 200px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-Z-M7pm9nje4\/UoO7Zxi9_DI\/AAAAAAAAAVo\/fFbZqtdET_4\/w200\/fondopuntos.png);}}
@media (max-width: 400px) and (min-width: 201px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-Z-M7pm9nje4\/UoO7Zxi9_DI\/AAAAAAAAAVo\/fFbZqtdET_4\/w400\/fondopuntos.png);}}
@media (max-width: 800px) and (min-width: 401px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-Z-M7pm9nje4\/UoO7Zxi9_DI\/AAAAAAAAAVo\/fFbZqtdET_4\/w800\/fondopuntos.png);}}
@media (max-width: 1200px) and (min-width: 801px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-Z-M7pm9nje4\/UoO7Zxi9_DI\/AAAAAAAAAVo\/fFbZqtdET_4\/w1200\/fondopuntos.png);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-Z-M7pm9nje4\/UoO7Zxi9_DI\/AAAAAAAAAVo\/fFbZqtdET_4\/w1600\/fondopuntos.png);}}
  </style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8324932024473745269&amp;zx=7523a15a-4033-49f0-ad16-57ab762232af' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8324932024473745269&amp;zx=7523a15a-4033-49f0-ad16-57ab762232af' rel='stylesheet'/></noscript>

</head>
<body class='loading'>
<div class='navbar section' id='navbar' name='Barra de navegación'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d8324932024473745269\x26blogName\x3dPinamarInfo.com\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dBLUE\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.pinamarinfo.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://www.pinamarinfo.com/\x26targetPostID\x3d3209236703697536448\x26blogPostOrPageUrl\x3dhttp://www.pinamarinfo.com/2020/12/fin-de-ano-pandemico.html\x26vt\x3d5812450621162772030',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href="https://www.pinamarinfo.com/" style='display: block'>
<img alt='PinamarInfo.com' height='184px; ' id='Header1_headerimg' src="https://2.bp.blogspot.com/-tBH0uw9V8Yg/UpqcsX3437I/AAAAAAAAAd8/PpqDDypvIxw/s1600/pinamar_info_ajuste.png" style='display: block' width='1402px; ' />
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Multicolumnas'><div class='widget Text' data-version='1' id='Text5'>
<div class='widget-content'>
<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text5&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text5"));' rel='nofollow' target='configText5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>miércoles, 30 de diciembre de 2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-CAY1QfMIHKU/X-0I_mlBy0I/AAAAAAAAJk8/JXSRPkr_OMcVnZKzS64bfjbV-mm8I9JTQCLcBGAsYHQ/w320-h320/134109269_1729503490560429_8533336880902209098_n.jpg' itemprop='image_url'/>
<meta content='8324932024473745269' itemprop='blogId'/>
<meta content='3209236703697536448' itemprop='postId'/>
<a name='3209236703697536448'></a>
<h3 class='post-title entry-title' itemprop='name'>
   Fin de año pandémico
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-3209236703697536448' itemprop='description articleBody'>
<p style="text-align: justify;"><span style="background-color: #cccccc; font-family: &quot;Times New Roman&quot;, serif; font-size: 12pt;"><b><i><span style="color: red;">ÚLTIMOS DÍAS DEL AÑO: DESAFÍOS PRESUPUESTARIOS QUE QUEDA
PENDIENTE Y EL ANUNCIO DE YEZA DE LA PRESENTACIÓN DEL PROYECTO DE LA PLANTA
DEPURADORA CON AGRADECIMIENTO AL MINISTRO KATOPODIS</span></i></b></span></p>

<p class="MsoNormal" style="text-align: justify;"><span style="font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 12.0pt; line-height: 115%;"></span></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-CAY1QfMIHKU/X-0I_mlBy0I/AAAAAAAAJk8/JXSRPkr_OMcVnZKzS64bfjbV-mm8I9JTQCLcBGAsYHQ/s768/134109269_1729503490560429_8533336880902209098_n.jpg" imageanchor="1" style="clear: right; float: right; margin-bottom: 1em; margin-left: 1em;"><img border="0" data-original-height="768" data-original-width="768" height="320" src="https://1.bp.blogspot.com/-CAY1QfMIHKU/X-0I_mlBy0I/AAAAAAAAJk8/JXSRPkr_OMcVnZKzS64bfjbV-mm8I9JTQCLcBGAsYHQ/w320-h320/134109269_1729503490560429_8533336880902209098_n.jpg" width="320" /></a></div><br />El año llega a su fin y quizás se podría decir con
total certeza que estos 365 días serán recordados como uno de los peores de la
historia y en el que tanto el Gobierno nacional como los provinciales y municipales
tuvieron que enfrentar la pandemia con desafíos económicos y sanitarios.
<o:p></o:p><p></p>

<p class="MsoNormal" style="text-align: justify;"><span style="font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 12.0pt; line-height: 115%;">Hoy se realizó en el Concejo la última sesión de prórroga.Un Concejo que debió imponer la virtualidad como esquema de trabajo. El saldo
pendiente es el presupuesto 2021 y el valor del módulo que según la última
asamblea lo fijó en 25 pesos. Según el Departamento Ejecutivo este monto no
alcanzará para las paritarias. Por otro lado el presupuesto del Concejo <span style="mso-spacerun: yes;">&nbsp;</span>tampoco alcanzaría para sostener los asesores
o secretarios legislativos. <span style="mso-spacerun: yes;">&nbsp;</span><span style="mso-spacerun: yes;">&nbsp;</span><o:p></o:p></span></p>

<p class="MsoNormal" style="text-align: justify;"><span style="font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 12.0pt; line-height: 115%;"></span></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-NOhEkoon45k/X-0JL0XuTYI/AAAAAAAAJlA/Wf2iJAxCBHUDX6MgEAhyoS6B2v-QAYThwCLcBGAsYHQ/s1024/133982928_1729504033893708_7408837183107414965_o.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="706" data-original-width="1024" height="138" src="https://1.bp.blogspot.com/-NOhEkoon45k/X-0JL0XuTYI/AAAAAAAAJlA/Wf2iJAxCBHUDX6MgEAhyoS6B2v-QAYThwCLcBGAsYHQ/w200-h138/133982928_1729504033893708_7408837183107414965_o.jpg" width="200" /></a></div><br />En tanto el intendente Martín Yeza anunció en su
cuenta de face que presentó en el ENOHSA el proyecto final de la planta
depuradora a Enrique Castro y agradeció el compromiso del ministro Gabriel
Katopodis para con el proyecto.<o:p></o:p><p></p>

<p class="MsoNormal" style="text-align: justify;"><span style="font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 12.0pt; line-height: 115%;">Yeza expresó en sus sitio: &#8220;Hace poco más de un año muchos
pinamarenses me preguntaban cómo iba a hacer para gobernar Pinamar si el
gobierno provincial y nacional no eran de nuestro mismo color político y
nosotros siempre contestamos lo mismo: con trabajo y buenos modales presentando
carpetas de obras para seguir transformando la ciudad. <span style="mso-spacerun: yes;">&nbsp;</span>Luego de un año de trabajo, en un año muy
difícil como fue este, una de las tantas cosas en las que seguimos trabajando
fue el replanteo del proyecto Planta depuradora&#8221;. <o:p></o:p></span></p><p class="MsoNormal" style="text-align: justify;"><span></span></p><a name='more'></a><p></p><p class="MsoNormal" style="text-align: justify;"><span style="font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 12.0pt; line-height: 115%;">Pinamar presentó <span style="mso-spacerun: yes;">&nbsp;</span>4 carpetas con el proyecto ejecutivo
y todos los permisos ambientales necesarios. Javier Mendía fue uno de los que
entregó el proyecto.<o:p></o:p></span></p>

<p class="MsoNormal" style="text-align: justify;"><span style="font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 12.0pt; line-height: 115%;">Yeza finalizó &#8220;Juntos vamos a trabajar para que la
planta depuradora se licite en 2021&#8221;.<o:p></o:p></span></p>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
Publicado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/10334046824261478719' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/10334046824261478719' rel='author' title='author profile'>
<span itemprop='name'>pinamarinfo</span>
</a>
</span>
</span>
<span class='post-timestamp'>
en
<meta content='http://www.pinamarinfo.com/2020/12/fin-de-ano-pandemico.html' itemprop='url'/>
<a class='timestamp-link' href="https://www.pinamarinfo.com/2020/12/fin-de-ano-pandemico.html" rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2020-12-30T15:12:00-08:00'>15:12</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-421828818'>
<a href='https://www.blogger.com/post-edit.g?blogID=8324932024473745269&postID=3209236703697536448&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=8324932024473745269&postID=3209236703697536448&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=8324932024473745269&postID=3209236703697536448&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=8324932024473745269&postID=3209236703697536448&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=8324932024473745269&postID=3209236703697536448&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=8324932024473745269&postID=3209236703697536448&target=pinterest' target='_blank' title='Compartir en Pinterest'><span class='share-button-link-text'>Compartir en Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No hay comentarios:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=8324932024473745269&postID=3209236703697536448' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3858658042-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href="https://www.pinamarinfo.com/2020/12/tu-silla-4x4-entrego-6-sillas-anfibias.html" id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href="https://www.pinamarinfo.com/">Inicio</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href="https://www.pinamarinfo.com/feeds/3209236703697536448/comments/default" target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget Text' data-version='1' id='Text21'>
<h2 class='title'>Información Municipal Felices Fiestas</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/fRifsB9OiuY" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text21&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text21"));' rel='nofollow' target='configText21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image55'>
<h2>Es ahora SENADO</h2>
<div class='widget-content'>
<img alt='Es ahora SENADO' height='290' id='Image55_img' src="https://2.bp.blogspot.com/-GR-EY70JUXc/X-NG9k4mJ2I/AAAAAAAAJjo/g_vPcdeuQw4k4X6FKi_tdygAQEUvADtDwCK4BGAYYCw/s1600/2f926329-32c0-442b-9615-9fa93602a723.jpg" width='290' />
<br/>
<span class='caption'>Vigilia Pinamar NOS UNE LA LUCHA Se viene la definición de la Ley del Aborto en el Senado y en Pinamar mujeres autoconvocadas y grupas feministas nos unimos para coordinar una concentración de cara a la sesión del próximo 29 de diciembre. Habrá expresiones artísticas, lectura de manifiestos y transmisión en pantalla grande. Además, la organización cuenta con el apoyo de la&#160;Campaña por el Derecho al Aborto Legal, Seguro y Gratuito entre otras colectivas feministas de alcance nacional.  La convocatoria deja de lado los discursos partidarios para centrarse en la lucha transversal por la conquista de los derechos de mujeres y disidencias. Nos vemos el 29/12 a partir de las 18hs en Av. Bunge y Marco Polo. #esahorasenado #abortolegal2020 #abortolegalpinamar #feminismopinamarense</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image55&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image55"));' rel='nofollow' target='configImage55' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image54'>
<h2>Información Municipal</h2>
<div class='widget-content'>
<img alt='Información Municipal' height='290' id='Image54_img' src="https://4.bp.blogspot.com/-QY-LoyZYOXA/X9Nh2HP-gHI/AAAAAAAAJiA/qfmliWz2oUkHx-B6iEeSZldExJG-9b3vQCK4BGAYYCw/s1600/unnamed.jpg" width='290' />
<br/>
<span class='caption'>La Onda es Cuidarse</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image54&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image54"));' rel='nofollow' target='configImage54' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text20'>
<h2 class='title'>Beneficios Tributarios para comerciantes de Pinamar</h2>
<div class='widget-content'>
<span =""  style="font-family:&quot;;"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/JmcQSdhyIC0" width="250"></iframe></span><div><span =""  style="font-family:&quot;;"><br /></span></div><div><span =""  style="font-family:&quot;;"><div style="background-color: #404040; color: #f2f2f2; font-family: Helvetica; font-size: 14px; text-align: justify;"><strong><span style="font-family: lato, &quot;helvetica neue&quot;, helvetica, arial, sans-serif;"><span style="font-size: 12px;">Necesitamos ayudar a los sectores más afectados por la pandemia. </span></span></strong></div><ul style="background-color: #404040; color: #f2f2f2; font-family: Helvetica; font-size: 14px; text-align: center;"><li style="margin-left: 15px; text-align: justify;"><strong><span style="font-family: lato, &quot;helvetica neue&quot;, helvetica, arial, sans-serif;"><span style="font-size: 12px;">Por eso, desde la Secretaría de Hacienda y Modernización, y con el acompañamiento del Honorable Concejo Deliberante, impulsamos beneficios impositivos para la hotelería, la gastronomía y el comercio.</span></span></strong></li><li style="margin-left: 15px; text-align: justify;"><strong><span style="font-family: lato, &quot;helvetica neue&quot;, helvetica, arial, sans-serif;"><span style="font-size: 12px;">Conocé más sobre esta posibilidad:<a data-saferedirecturl="https://www.google.com/url?q=https://pinamar.us12.list-manage.com/track/click?u%3Dc2ab7499d321968bb8dbc7bee%26id%3D4c0349a312%26e%3Da2a989f944&amp;source=gmail&amp;ust=1603194914758000&amp;usg=AFQjCNHPdTVw2vaxo4Z_CuFd0MT40ngelQ" href="https://pinamar.us12.list-manage.com/track/click?u=c2ab7499d321968bb8dbc7bee&amp;id=4c0349a312&amp;e=a2a989f944" style="color: #007c89; font-weight: normal;" target="_blank"> pinamar.gob.ar/medidasdealivio</a></span></span></strong></li><li style="margin-left: 15px; text-align: justify;"><strong><span style="font-family: lato, &quot;helvetica neue&quot;, helvetica, arial, sans-serif;"><span style="font-size: 12px;">Servicio de <a data-saferedirecturl="https://www.google.com/url?q=https://pinamar.us12.list-manage.com/track/click?u%3Dc2ab7499d321968bb8dbc7bee%26id%3D15588f056d%26e%3Da2a989f944&amp;source=gmail&amp;ust=1603194914758000&amp;usg=AFQjCNHCcb02tw5t5TLXNDtT8al5JFhi0Q" href="https://pinamar.us12.list-manage.com/track/click?u=c2ab7499d321968bb8dbc7bee&amp;id=15588f056d&amp;e=a2a989f944" style="color: #007c89; font-weight: normal;" target="_blank">ventanilla.pinamar.gob.ar</a> de L a V de 7:30 a 18h</span></span></strong></li><li style="margin-left: 15px; text-align: justify;"><strong><span style="font-family: lato, &quot;helvetica neue&quot;, helvetica, arial, sans-serif;"><span style="font-size: 12px;">Pagos online en <a data-saferedirecturl="https://www.google.com/url?q=https://pinamar.us12.list-manage.com/track/click?u%3Dc2ab7499d321968bb8dbc7bee%26id%3D183cff0a5b%26e%3Da2a989f944&amp;source=gmail&amp;ust=1603194914758000&amp;usg=AFQjCNFHtsrPxhiUh9g2f8votivVD1wCDw" href="https://pinamar.us12.list-manage.com/track/click?u=c2ab7499d321968bb8dbc7bee&amp;id=183cff0a5b&amp;e=a2a989f944" style="color: #007c89; font-weight: normal;" target="_blank">autogestion.pinamar.gob.ar</a></span></span></strong></li></ul></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text20&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text20"));' rel='nofollow' target='configText20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image53'>
<h2>Festival de Literatura y Arte Infantil de Pinamar</h2>
<div class='widget-content'>
<img alt='Festival de Literatura y Arte Infantil de Pinamar' height='290' id='Image53_img' src="https://3.bp.blogspot.com/-g48CMTPBIIM/X49RWYX8PYI/AAAAAAAAJZo/snVdzRKHdmoXjh8D8cuIubg3A6fLm3pvgCK4BGAYYCw/s1600/unnamed.jpg" width='290' />
<br/>
<span class='caption'>Llega la quinta edición del FLIP en formato virtual.  Este año, Las Anfliptrionas guiarán y presentarán las actividades al comenzar cada sábado y durante los eventos en vivo. Literatura, arte, música, talleres, actividades lúdicas y mucho más para descubrir y dejarte sorprender. Muy pronto publicaremos la agenda completa del festival para que puedas planear todos los sábados de noviembre. Como dice "El Principito", la obra fundamental de Antoine de Saint-Exupéry: "Lo esencial es invisible a los ojos"...  &#10084;&#65039; Y el FLIP apunta directo al corazón.ia de COVID-19, en la temporada 2020-2021 se extenderán los plazos para la inscripción de los permisos que se realizarán:</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image53&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image53"));' rel='nofollow' target='configImage53' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image50'>
<div class='widget-content'>
<img alt='' height='246' id='Image50_img' src="https://1.bp.blogspot.com/-URdFSFj1iFg/X3yDDqWsuwI/AAAAAAAAJWw/7YvzHrpfKNcPq9UcLSnH2REU7xuzr4nawCK4BGAYYCw/s1600/unnamed%2B%25284%2529.jpg" width='290' />
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image50&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image50"));' rel='nofollow' target='configImage50' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image52'>
<h2>Información Municipal. Vacunación, Protegete y Protegé</h2>
<div class='widget-content'>
<img alt='Información Municipal. Vacunación, Protegete y Protegé' height='290' id='Image52_img' src="https://3.bp.blogspot.com/-gGeXRbw3py0/X4hgyoFm9iI/AAAAAAAAJZU/Gj3QJCeh3a4uBbM0D_p1dtA8zuowrjWvACK4BGAYYCw/s1600/VACUNAS.jpg" width='290' />
<br/>
<span class='caption'>Acordate que podés acercarte a cualquiera de los vacunatorios municipales del Partido de #Pinamar para aumentar tus defensas, mantenerte sano y cuidar a tu familia.  👩🏼&#8205;&#9877;&#65039; Es importante que sepas que estos centros cuentan con un entorno seguro que contempla todos los protocolos vigentes.  💉 Hospital de Pinamar, CAPS de Ostende y CAPS de Valeria - Abiertos de lunes a viernes de 8 a 13 hs.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image52&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image52"));' rel='nofollow' target='configImage52' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image51'>
<h2>Información Municipal Becas UADE</h2>
<div class='widget-content'>
<img alt='Información Municipal Becas UADE' height='290' id='Image51_img' src="https://2.bp.blogspot.com/-yYMlHJ5EKjY/X4BsOsidpkI/AAAAAAAAJXs/tz7UPe5o3bA9BXWoqfiWDGOUdM8vvxxcwCK4BGAYYCw/s1600/aa594465-1e72-4b79-b175-03aa2ce9ed48.jpg" width='290' />
<br/>
<span class='caption'>UADE Pinamar lanza la inscripción de &#8220;Becas para la Comunidad&#8221;.   Tenés tiempo hasta el 19 de Octubre para inscribirte. Recordá enviar mail a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b7d2d3c2d4d6d4ded8d9f7c7ded9d6dad6c599d0d8d599d6c5">[email&#160;protected]</a>   Para más info: https://pinamar.gob.ar/becaspinamar</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image51&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image51"));' rel='nofollow' target='configImage51' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text19'>
<h2 class='title'>Información Municipal</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><br /></span><div><span style="font-family:Georgia, serif;">Seguí cuidándote </span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text19&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text19"));' rel='nofollow' target='configText19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image24'>
<h2>Información Municipal</h2>
<div class='widget-content'>
<img alt='Información Municipal' height='290' id='Image24_img' src="https://1.bp.blogspot.com/-5RLAmHV8hhM/X2tPBOBTCvI/AAAAAAAAJVE/WvLwCOe7diYySUB_i3FIlQpYPMv1_zyLQCK4BGAYYCw/s1600/6cce8c65-852f-4ea8-aa79-0dca25813599.jpg" width='290' />
<br/>
<span class='caption'>Nuevo programa de apoyo para personas con discapacidad</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image24&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image24"));' rel='nofollow' target='configImage24' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text18'>
<h2 class='title'>Información Municipal</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/BIOJGdBe-sY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="font-family:Georgia, serif;">No bajemos la guardia, sigamos cuidándonos </span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text18&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text18"));' rel='nofollow' target='configText18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text17'>
<h2 class='title'>Informe de la Secretaría de Salud</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/RtK1eSyFFwQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text17&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text17"));' rel='nofollow' target='configText17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text16'>
<h2 class='title'>Nos cuidamos entre todos</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/IsNpb9RK9-A" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text16&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text16"));' rel='nofollow' target='configText16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image48'>
<h2>Ingreso a Pinamar para propietarios no residente</h2>
<div class='widget-content'>
<img alt='Ingreso a Pinamar para propietarios no residente' height='290' id='Image48_img' src="https://2.bp.blogspot.com/-3FYM4PhO0Jg/X1tyo7VNH1I/AAAAAAAAJSY/BoOm42j0xZERHBaoKG7sq4Fze2YMPdsCQCK4BGAYYCw/s1600/unnamed%2B%252820%2529.jpg" width='290' />
<br/>
<span class='caption'>Centro de consulta por aislamiento</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image48&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image48"));' rel='nofollow' target='configImage48' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image49'>
<h2>Secretaría de Hacienda</h2>
<div class='widget-content'>
<img alt='Secretaría de Hacienda' height='290' id='Image49_img' src="https://2.bp.blogspot.com/-7CeumobhqYo/X1t5RONcM7I/AAAAAAAAJSk/fE7cnwEVBRcUWRseGrWLFidCJHP0_uGdgCK4BGAYYCw/s1600/unnamed%2B%252821%2529.jpg" width='290' />
<br/>
<span class='caption'>Atención al Público</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image49&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image49"));' rel='nofollow' target='configImage49' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image47'>
<h2>Consultá con el 107</h2>
<div class='widget-content'>
<img alt='Consultá con el 107' height='290' id='Image47_img' src="https://1.bp.blogspot.com/-yvnzhB88BqM/XyxdGs-8QvI/AAAAAAAAJKo/BkrwXEfjkgEuQSHyjyEt8CtgE0YiVYBMQCK4BGAYYCw/s1600/84acb400-d87d-4da0-b82d-7f95c3f01f7b.jpg" width='290' />
<br/>
<span class='caption'>Coronavirus</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image47&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image47"));' rel='nofollow' target='configImage47' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image46'>
<h2>Precios nuestros</h2>
<div class='widget-content'>
<img alt='Precios nuestros' height='145' id='Image46_img' src="https://4.bp.blogspot.com/-_-7M6cP0c9k/XylnYPL0NAI/AAAAAAAAJJ0/7q1bSrPg4C0501hHOodCOc07O3Zp6RSOACK4BGAYYCw/s1600/unnamed%2B%252814%2529.jpg" width='290' />
<br/>
<span class='caption'>Lunes y martes</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image46&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image46"));' rel='nofollow' target='configImage46' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image45'>
<h2>Dona Plasma</h2>
<div class='widget-content'>
<img alt='Dona Plasma' height='290' id='Image45_img' src="https://3.bp.blogspot.com/-dgBoifGNMww/Xyllr6wwwMI/AAAAAAAAJJo/7unQmkOGh6EpmLW67rsVp59GI18ZFwWPwCK4BGAYYCw/s1600/2d3951d0-82c1-4284-b2d1-47ba4e73a48e.jpg" width='290' />
<br/>
<span class='caption'>Presentamos el nuevo sitio web de información sobre la DONACIÓN DE PLASMA, desarrollado en conjunto por el Ministerio de Comunicación y el Ministerio de Salud de la Provincia de Buenos Aires  https://portal-coronavirus.gba.gob.ar/donaplasma/</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image45&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image45"));' rel='nofollow' target='configImage45' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text15'>
<h2 class='title'>Información a la Comunidad</h2>
<div class='widget-content'>
<div class="MsoNormal" style="text-align: justify;"><p style="margin: 0px;"><span style="font-family: &quot;times new roman&quot;, serif; font-size: 100%;">A partir del día de mañana el acceso de vehículos al Partido se realizará únicamente por Pinamar. </span></p><p style="margin: 0px;"><span style="font-family:times new roman, serif;">🤚 Los demás accesos se encontrarán cerrados. </span></p><p style="margin: 0px;"><span style="font-family:times new roman, serif;">🤚 En el horario de 00 a 06 AM se restringirá el acceso. </span></p><p style="margin: 0px;"><span style="font-family: &quot;times new roman&quot;, serif; font-size: 100%;">Solo podrán ingresar trabajadores esenciales y trabajadores con horario laboral nocturno.</span></p></div><div class="MsoNormal"><p style="margin: 0px;"><span  lang="ES-AR" style="font-size: 12pt; line-height: 18.4px;font-family:&quot;times new roman&quot; , &quot;serif&quot;;"><br /></span></p></div><div class="MsoNormal"><p style="margin: 0px;"><br style="font-family: &quot;Times New Roman&quot;; font-size: medium;" /></p></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text15&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text15"));' rel='nofollow' target='configText15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image44'>
<h2>Información Municipal</h2>
<div class='widget-content'>
<img alt='Información Municipal' height='290' id='Image44_img' src="https://1.bp.blogspot.com/-w7ltOQALCF8/XyiRHMoS3FI/AAAAAAAAJJY/QcrQJPpYp4MidyALqswfgNYMojj9fC2QQCK4BGAYYCw/s1600/9810030a-3f90-478b-9f02-bd92a3ebe3ae.jpg" width='290' />
<br/>
<span class='caption'>Esquema de contingencia</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image44&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image44"));' rel='nofollow' target='configImage44' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image43'>
<h2>Información Municipal</h2>
<div class='widget-content'>
<img alt='Información Municipal' height='290' id='Image43_img' src="https://4.bp.blogspot.com/-2WQ-fxj1YW4/XyiQ4HkhJLI/AAAAAAAAJJQ/ZbasmbtekXstXwAvX7hnEglSEmBKcJ-GACK4BGAYYCw/s1600/cca1e7fc-9684-4ef4-bc74-d779d5f51126.jpg" width='290' />
<br/>
<span class='caption'>Esquema de contingencia</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image43&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image43"));' rel='nofollow' target='configImage43' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image42'>
<h2>Información Municipal</h2>
<div class='widget-content'>
<img alt='Información Municipal' height='290' id='Image42_img' src="https://2.bp.blogspot.com/-Y1otcmSEs2w/XyiQdYlW3HI/AAAAAAAAJJE/JCLiSXX0WgEGJCFgFs7xuV3bwfXQYQbaQCK4BGAYYCw/s1600/44f5153c-3c6e-4dbf-80e9-0fa4ac40f612.jpg" width='290' />
<br/>
<span class='caption'>Esquema de Contingencia</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image42&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image42"));' rel='nofollow' target='configImage42' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text14'>
<h2 class='title'>Información Municipal, Reforma peatonal</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/PhcLTV7wIoI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text14&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text14"));' rel='nofollow' target='configText14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image41'>
<h2>Pinamar volvió a fase 4</h2>
<div class='widget-content'>
<img alt='Pinamar volvió a fase 4' height='290' id='Image41_img' src="https://1.bp.blogspot.com/-We0vM6Xu3Po/XySUzFwSyuI/AAAAAAAAJH4/IIpRyjsqk6Uu009SrAjSzruu4_YGHCWNACK4BGAYYCw/s290/92bccc6a-4848-40fc-925b-06bf0f2920f8.jpg" width='232' />
<br/>
<span class='caption'>Estas son las actividades de fase 4</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image41&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image41"));' rel='nofollow' target='configImage41' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image38'>
<h2>Información Municipal, Actividades individuales</h2>
<div class='widget-content'>
<img alt='Información Municipal, Actividades individuales' height='290' id='Image38_img' src="https://1.bp.blogspot.com/-wZjKArtINas/Xw25iPf5e3I/AAAAAAAAJD4/sBXITMXNbVIowLwmTrNEh-Tcpd1ohMPqACK4BGAYYCw/s1600/unnamed%2B%25281%2529.jpg" width='290' />
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image38&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image38"));' rel='nofollow' target='configImage38' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image40'>
<h2>Cultura en Casa-Vacaciones en Casa</h2>
<div class='widget-content'>
<img alt='Cultura en Casa-Vacaciones en Casa' height='290' id='Image40_img' src="https://2.bp.blogspot.com/-emt_2VqBoFI/Xxb9670yLZI/AAAAAAAAJGE/goOyMN_N6M4w-ePo0S59rFDAouee_6t7QCK4BGAYYCw/s1600/unnamed%2B%252810%2529.jpg" width='290' />
<br/>
<span class='caption'>Desde la Municipalidad anuncian el comienzo de las vacaciones de invierno y el acompañamiento de cada día a las 11 y 16 hs, a través de la plataforma con contenidos para compartir en familia.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image40&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image40"));' rel='nofollow' target='configImage40' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image39'>
<h2>Precios Nuestros</h2>
<div class='widget-content'>
<img alt='Precios Nuestros' height='145' id='Image39_img' src="https://2.bp.blogspot.com/-L6Vy78ZyRQk/XxXTSPBKyCI/AAAAAAAAJFg/ZSw5Qc-GSaQPwcy2eypy5qH3F12QLF2KQCK4BGAYYCw/s1600/unnamed%2B%25288%2529.jpg" width='290' />
<br/>
<span class='caption'>Lunes y Martes de cada semana</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image39&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image39"));' rel='nofollow' target='configImage39' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text13'>
<h2 class='title'>Así sí. así no... uso responsable de los cestos en Pinamar</h2>
<div class='widget-content'>
<span =""  style="font-family:&quot;;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/xeWkippTmGU" width="250"></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text13&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text13"));' rel='nofollow' target='configText13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image37'>
<h2>Información Municipal</h2>
<div class='widget-content'>
<img alt='Información Municipal' height='363' id='Image37_img' src="https://3.bp.blogspot.com/-mepaKCr9dKg/XvNmnzWqqmI/AAAAAAAAJBo/GnfiMC0Brdw-rBUi2f7FsWCpujp0xkBLgCK4BGAYYCw/s1600/unnamed%2B%25281%2529.jpg" width='290' />
<br/>
<span class='caption'>Civid-19</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image37&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image37"));' rel='nofollow' target='configImage37' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text12'>
<h2 class='title'>Fase 5 en Pinamar - Anuncio del Intendente Martín Yeza</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/QqyMfm_70LY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text12&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text12"));' rel='nofollow' target='configText12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image35'>
<h2>Información municipal #ni Una Menos</h2>
<div class='widget-content'>
<img alt='Información municipal #ni Una Menos' height='225' id='Image35_img' src="https://1.bp.blogspot.com/-l_AZHPMPSTU/XteULIsvijI/AAAAAAAAI9o/WA2K6-aZVRU_08OB2KWG7-CGgF6RxGFKACK4BGAYYCw/s1600/descarga%2B%25281%2529.jpg" width='225' />
<br/>
<span class='caption'>#3J NI UNA MENOS EN PINAMAR Sumate a la campaña de #NiUnaMenos. Mandanos tu frase, tu foto o tu tapaboca intervenido a @Muni_Pinamar, nosotrxs lo compartimos.  Es necesario que hombres y mujeres reflexionemos al respecto: nos están matando! Apoyá y acompañá a las que más nos necesitan. &#161;Somos las voces de las que ya no están!</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image35&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image35"));' rel='nofollow' target='configImage35' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image17'>
<h2>Violencia por razones de Genero</h2>
<div class='widget-content'>
<img alt='Violencia por razones de Genero' height='288' id='Image17_img' src="https://1.bp.blogspot.com/-hFgjFLbXXYc/Xn3Z-nJ_UmI/AAAAAAAAIwA/oq38M1ndqz8ALKCC2XvjWy6WtcXlMUDAgCK4BGAYYCw/s1600/unnamed%2B%25285%2529.jpg" width='290' />
<br/>
<span class='caption'>Asesoramiento y contención</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image17&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image17"));' rel='nofollow' target='configImage17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text11'>
<h2 class='title'>Info municipal: control vehicular</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/duclYeyaMSs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="font-family:Georgia, serif;"><br /></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text11&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text11"));' rel='nofollow' target='configText11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image16'>
<h2>Info Municipal: Ventanilla Virtual</h2>
<div class='widget-content'>
<img alt='Info Municipal: Ventanilla Virtual' height='290' id='Image16_img' src="https://2.bp.blogspot.com/-Dy8ML52xsmc/Xnp-gMAtTTI/AAAAAAAAIvc/YYwyM2KXib0OGPsdjoJu8dHuR4yvDF3XQCK4BGAYYCw/s1600/WhatsApp%2BImage%2B2020-03-16%2Bat%2B10.50.36.jpeg" width='290' />
<br/>
<span class='caption'>🤝 USÁ LA VENTANILLA VIRTUAL Y PAGÁ DESDE TU CASA 💻  📌Sumamos un nuevo método de atención al público para facilitar las consultas de los contribuyentes, ingresando a ventanilla.pinamar.gob.ar de lunes a viernes de 7:30 a 13:30 hs. 📌Además, podés realizar tus pagos sin moverte de tu casa escaneando el código de barras de tu factura (papel o electrónica) desde la #APP de @mercadopago 📌Es importante hacer uso de los canales digitales, ya que la atención personal va a estar restringida con el fin de respetar las sugerencias de distancias en espacios comunes.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image16&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image16"));' rel='nofollow' target='configImage16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text10'>
<h2 class='title'>Proyecto Peatonal Pinamar</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/T3NPM3H83XI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text10&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text10"));' rel='nofollow' target='configText10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image34'>
<h2>Proyecto Peatonal</h2>
<div class='widget-content'>
<img alt='Proyecto Peatonal' height='435' id='Image34_img' src="https://1.bp.blogspot.com/-wf-3K3tyA9w/XsL5VLwExPI/AAAAAAAAI7o/OzNkeAdMO1ELXp-h1ThpOaHjVURqmZHwgCK4BGAYYCw/s1600/fecfdf99-1fe1-4294-bbb6-4a081ec0019b.jpg" width='290' />
<br/>
<span class='caption'>Cierre vehicular</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image34&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image34"));' rel='nofollow' target='configImage34' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image32'>
<h2>Información municipal</h2>
<div class='widget-content'>
<img alt='Información municipal' height='435' id='Image32_img' src="https://4.bp.blogspot.com/-L86nfNT4HzA/XsL4bQJS8hI/AAAAAAAAI7c/cejXaGePCV8ylmc9VWyZvpiQimjW6aO6ACK4BGAYYCw/s1600/4ea2b4ee-c04c-4754-a75d-476b2bf538c8.jpg" width='290' />
<br/>
<span class='caption'>Cierre vehicular de 8 a 15 horas</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image32&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image32"));' rel='nofollow' target='configImage32' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text9'>
<h2 class='title'>Cuarentena administrada</h2>
<div class='widget-content'>
<div><span style="font-family: Georgia, serif;">Nuevas actividades comerciales y sociales permitidas</span></div><div><span style="font-family: Georgia, serif;"><br /></span></div><span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/WtzNe05eD1g" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text9&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text9"));' rel='nofollow' target='configText9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image31'>
<h2>Salidas de Esparcimiento</h2>
<div class='widget-content'>
<img alt='Salidas de Esparcimiento' height='290' id='Image31_img' src="https://4.bp.blogspot.com/-7IzTSFxaqX8/Xqn5V4ttkzI/AAAAAAAAI34/fojgLCu2UrgrsWqvRkPR8jioZwQgiz0fgCK4BGAYYCw/s1600/b9995251-53a7-4d63-b027-b03f226676bb.jpg" width='290' />
<br/>
<span class='caption'>La cuarentena sigue vigente</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image31&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image31"));' rel='nofollow' target='configImage31' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image29'>
<h2>Salidas de Esparcimiento</h2>
<div class='widget-content'>
<img alt='Salidas de Esparcimiento' height='290' id='Image29_img' src="https://4.bp.blogspot.com/-veFx91P1-34/Xqn3_HgsL4I/AAAAAAAAI3s/CiHnKEEyP2IE38Bf-VJb2L4xIqoWTkbugCK4BGAYYCw/s1600/67ced8f3-8672-4fbc-a0d2-ea7a8b8e449c.jpg" width='290' />
<br/>
<span class='caption'>La cuarentena sigue vigente</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image29&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image29"));' rel='nofollow' target='configImage29' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image28'>
<h2>Salidas de Esparcimiento</h2>
<div class='widget-content'>
<img alt='Salidas de Esparcimiento' height='283' id='Image28_img' src="https://1.bp.blogspot.com/-gnLq4ESjdh8/Xqn3h3R2xVI/AAAAAAAAI3g/xtLNwaT3oJEuHh7KbyTdCvwus7mGwHjJgCK4BGAYYCw/s290/51e285c4-cdc0-42d5-953f-04b4f952fa5d.jpg" width='290' />
<br/>
<span class='caption'>La cuarentena sigue vigente</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image28&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image28"));' rel='nofollow' target='configImage28' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image26'>
<h2>&#161;Vuelve Pinamar Aprende y este año es totalmente virtual!</h2>
<div class='widget-content'>
<img alt='¡Vuelve Pinamar Aprende y este año es totalmente virtual!' height='290' id='Image26_img' src="https://3.bp.blogspot.com/-2AHvwLDWT0g/XqgyeEoU7SI/AAAAAAAAI24/1x9qyIVzjWcIpKIAemrccCwKXT9ll8FXgCK4BGAYYCw/s1600/f116a997-e3c4-422c-bafc-c25f6da8bf97.jpg" width='290' />
<br/>
<span class='caption'>Más información e inscripción: http://pinamaraprende.gob.ar/</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image26&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image26"));' rel='nofollow' target='configImage26' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image27'>
<h2>Vacunación antigripal</h2>
<div class='widget-content'>
<img alt='Vacunación antigripal' height='517' id='Image27_img' src="https://1.bp.blogspot.com/-GDg6Vcvm9EA/XqgzuV8JUII/AAAAAAAAI3E/U9d0PLM2nLYG25978CwOhO4Y7yctfQhKgCK4BGAYYCw/s1600/3a9ddccb-c1a7-4475-96cd-d28d57b526d9.jpg" width='290' />
<br/>
<span class='caption'>Del 28 de abril al 12 de mayo</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image27&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image27"));' rel='nofollow' target='configImage27' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text8'>
<h2 class='title'>Yeza bajó el nivel de ansiedad ante los dos casos de coronavirus</h2>
<div class='widget-content'>
<span style="font-family:&quot;;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/phyTjtU2GxM" width="250"></iframe></span><div><span style="background-color: white;font-family:&quot;;font-size:14pt;color:#1c1e21;">Yeza bajó en el nivel de ansiedad de la población y los medios en el manejo de la información sobre los casos de positivos de coronavirus. Adelantó que se está trabajando en un protocolo de comunicación de interno. Y pidió a la ciudadanía respetar la cuarentena y cuidarnos entre todos</span></div><div><span style="font-family:&quot;;"></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text8&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text8"));' rel='nofollow' target='configText8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text6'>
<h2 class='title'>Red Pinamar Solidaria</h2>
<div class='widget-content'>
<div><span style="font-family:Georgia, serif;">Conferencia online del Intendente </span></div><span style="font-family:Georgia, serif;"><div><span style="font-family:Georgia, serif;"><br /></span></div><iframe width="250" height="250" src="https://www.youtube.com/embed/_mIEvIgTXT4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text6&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text6"));' rel='nofollow' target='configText6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image25'>
<h2>Centro de consulta por aislamiento</h2>
<div class='widget-content'>
<img alt='Centro de consulta por aislamiento' height='290' id='Image25_img' src="https://2.bp.blogspot.com/-OgdkSbRlBEs/XoR1D3eQOEI/AAAAAAAAIyc/AqAFI6QN6Bsx_CWL7Ff0tPGDqiYaEvRSQCK4BGAYYCw/s1600/unnamed%2B%252811%2529.jpg" width='290' />
<br/>
<span class='caption'>Centro de Consultas por Ailamiento</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image25&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image25"));' rel='nofollow' target='configImage25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image20'>
<h2>Coronavirus, Ojos en alerta</h2>
<div class='widget-content'>
<img alt='Coronavirus, Ojos en alerta' height='290' id='Image20_img' src="https://1.bp.blogspot.com/-rE8dJYGOtLM/XoMdXXPyrYI/AAAAAAAAIxg/p9lCk_0no6AU_OVh_bVZGwBidNZrzmfpQCK4BGAYYCw/s1600/unnamed%2B%25289%2529.jpg" width='290' />
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image20&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image20"));' rel='nofollow' target='configImage20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text7'>
<h2 class='title'>CORONAVIRUS:: Fortalecimiento del Sistema de Salud en Pinamar</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/kVVyK_EbSds" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text7&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text7"));' rel='nofollow' target='configText7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image18'>
<h2>Información Municipal/ Adultos Mayores</h2>
<div class='widget-content'>
<img alt='Información Municipal/ Adultos Mayores' height='290' id='Image18_img' src="https://3.bp.blogspot.com/-CA6w6yMJ70U/Xn3hHeJSQ0I/AAAAAAAAIwY/oQduhybh0pEN-20yJzqmC1oV8tPJj7RHQCK4BGAYYCw/s1600/unnamed%2B%25283%2529.jpg" width='290' />
<br/>
<span class='caption'>Si conocés abuelos en #Pinamar que necesiten una mano, nosotros los asistimos.  No salgas, quedate en tu casa e ingresá ahora a reclamos.pinamar.gob.ar</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image18&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image18"));' rel='nofollow' target='configImage18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<h2>Coronavirus</h2>
<div class='widget-content'>
<img alt='Coronavirus' height='517' id='Image11_img' src="https://3.bp.blogspot.com/-yBdrXafxyLs/XnNQRrf3hLI/AAAAAAAAItI/uBn290tz2RM9R0JGivGPptLDggEWflFwQCK4BGAYYCw/s1600/1a6b92bd-3b37-49ca-aa2c-900ffd128eda.jpg" width='290' />
<br/>
<span class='caption'>Atención sanitaria</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image11&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' rel='nofollow' target='configImage11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image13'>
<h2>Coronavirus</h2>
<div class='widget-content'>
<img alt='Coronavirus' height='517' id='Image13_img' src="https://3.bp.blogspot.com/-oEhtRe9jEj0/XnNQ44LeAyI/AAAAAAAAItg/pj6JK7nMQmQOVCNM_shDaq6JjvtgdIagQCK4BGAYYCw/s1600/dfea8a33-e0ad-4932-9a04-7e255233e75e.jpg" width='290' />
<br/>
<span class='caption'>Atención Sanitaria</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image13&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image13"));' rel='nofollow' target='configImage13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image12'>
<h2>Coronavirus</h2>
<div class='widget-content'>
<img alt='Coronavirus' height='517' id='Image12_img' src="https://2.bp.blogspot.com/-V3ST3P9BD1A/XnNQnMVc7II/AAAAAAAAItU/DyNuL2cqr4cZEhjpYvQAbxTFMMKhb1AJwCK4BGAYYCw/s1600/a7c0815d-4325-4164-837c-d86caf835bc7.jpg" width='290' />
<br/>
<span class='caption'>Atención sanitaria</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image12&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' rel='nofollow' target='configImage12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image14'>
<h2>Coronavirus</h2>
<div class='widget-content'>
<img alt='Coronavirus' height='290' id='Image14_img' src="https://3.bp.blogspot.com/-Ev-f1cuM7U8/XnNRe6yamvI/AAAAAAAAIts/yGGZD7pIniclsEi_wdpQ4ftlAJ0k5xAvwCK4BGAYYCw/s290/4335695c-c7de-40e1-a7d5-ffbbe9c6f625.jpg" width='163' />
<br/>
<span class='caption'>Atención Sanitaria</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image14&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image14"));' rel='nofollow' target='configImage14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>CALP</h2>
<div class='widget-content'>
<img alt='CALP' height='379' id='Image10_img' src="https://3.bp.blogspot.com/-ABIlHEQZf-o/XnNPtsErZbI/AAAAAAAAIs8/2iNFyr9jNzEASrNXRInzlDa1D12hd3OLQCK4BGAYYCw/s1600/Medidas-de-seguridad-frente-al-Coronavirus%2BPrensa%2B%25281%2529.jpg" width='290' />
<br/>
<span class='caption'>Protocolo de atención</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' rel='nofollow' target='configImage10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text3'>
<h2 class='title'>8 M Homenaje a las Mujeres</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/DP9bPE3_rsg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text3&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text3"));' rel='nofollow' target='configText3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text4'>
<h2 class='title'>8 M Maria Adelina Mercuri denuncia a organizaciones políticas machistas</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/1cDkN21zOwU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text4&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text4"));' rel='nofollow' target='configText4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<h2>Información Muniicpal</h2>
<div class='widget-content'>
<img alt='Información Muniicpal' height='290' id='Image8_img' src="https://1.bp.blogspot.com/-Jz7pYyn2-5o/XmphVAAkE7I/AAAAAAAAIsI/vM08oit_hL0JWrJVYn6ja9ShmGSobZH6gCK4BGAYYCw/s1600/unnamed%2B%25286%2529.jpg" width='290' />
<br/>
<span class='caption'>Vacunatorios</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' rel='nofollow' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>INFO MUNICIPAL/ Cuidado del Acuífero</h2>
<div class='widget-content'>
<div><span style="font-family:Georgia, serif;">Pedido especial para frentistas y vecinos en general</span></div><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="font-family:Georgia, serif;">Para cuidar el recurso del acuífero y dado que han llovido en la semana según las zonas de Pinamar entre 70 y 77 ml. </span></div><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="font-family:Georgia, serif;">Recomendamos enfáticamente apagar los riegos automáticos por la próximos 5/7 días. O evitar regar.</span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<h2>INFO MUNICIPAL/ Se garantiza el servicio de boleto estudiantil</h2>
<div class='widget-content'>
<img alt='INFO MUNICIPAL/ Se garantiza el servicio de boleto estudiantil' height='192' id='Image5_img' src="https://2.bp.blogspot.com/-CEFU8b3ehDc/Xlz7CR3-GEI/AAAAAAAAIqg/EwDomBJeIlQACxMETezqKQh0cd-bX-0pACK4BGAYYCw/s1600/Boleto_estudiantil_2019_Inscribirse__renovacion_y_credencial.jpg" width='290' />
<br/>
<span class='caption'>Hoy, lunes 2 de marzo, se inicia el Ciclo Lectivo 2020 y teniendo en cuenta que el nuevo convenio entre Municipio y empresa prestadora del servicio se encuentra en tratamiento en el HCD (y por tanto su aprobación) se logró que esta última se comprometiera a continuar con el compromiso contraído el año pasado en lo que respecta al cumplimiento de todo lo vinculado al Boleto Estudiantil.  Los detalles de recorridos, frecuencias y recursos que insumirán estos servicios se encuentran en la presentación hecha por la empresa al ejecutivo y presentada ante el HCD.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' rel='nofollow' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>INFO MUNICIPAL/Taller de peso</h2>
<div class='widget-content'>
<div><span =""  style="font-family:&quot;;">A partir de marzo se realizará en CAPS Ostende "Taller de Descenso de Peso". Serán encuentros semanales, todos los lunes de 8 a 9.30 hs con una duración de 3 meses con temáticas diferentes en cada encuentro relacionadas con hábitos saludables. Cupos limitados. La inscripción es en Diabetpin ( Av del Parque y Misiones) de lunes a viernes de 8 a 14 hs..</span></div><div style="font-family: Georgia, serif; font-size: 100%; font-style: normal; font-variant-caps: normal; font-variant-ligatures: normal; font-weight: normal;"><br /></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' rel='nofollow' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image33'>
<h2>Información Municipal</h2>
<div class='widget-content'>
<img alt='Información Municipal' height='517' id='Image33_img' src="https://3.bp.blogspot.com/-tMDqOPb0neM/XiXSlGovd6I/AAAAAAAAIqA/8lfJDerUdOMvGmFgLoTRMLA-u_FhwANuACK4BGAYYCw/s1600/5cbcd6e1-7ce6-4bea-8538-1747c34bbc35.jpg" width='290' />
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image33&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image33"));' rel='nofollow' target='configImage33' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text60'>
<h2 class='title'>Concientización del uso de vehículos motorizados en #Pinamar</h2>
<div class='widget-content'>
<div><span style="background-color: white; color: #222222; font-family: lato, &quot;helvetica neue&quot;, helvetica, arial, sans-serif; font-size: 14px;">La Municipalidad de Pinamar presenta la campaña sobre la concientización del uso de vehículos motorizados en </span><a data-saferedirecturl="https://www.google.com/url?q=https://pinamar.us12.list-manage.com/track/click?u%3Dc2ab7499d321968bb8dbc7bee%26id%3D3d2b29832b%26e%3D3c8c751e33&amp;source=gmail&amp;ust=1577809505612000&amp;usg=AFQjCNELgWlJbEyTx53qYEFBeNR-PhnLaA" href="https://pinamar.us12.list-manage.com/track/click?u=c2ab7499d321968bb8dbc7bee&amp;id=3d2b29832b&amp;e=3c8c751e33" style="background-color: white; color: #007c89; font-family: lato, &quot;helvetica neue&quot;, helvetica, arial, sans-serif; font-size: 14px;" target="_blank">#Pinamar</a><span style="background-color: white; color: #222222; font-family: lato, &quot;helvetica neue&quot;, helvetica, arial, sans-serif; font-size: 14px;">. Respetemos entre todos las reglas de tránsito.</span></div><span style="font-family:Georgia, serif;"><div><span style="font-family:Georgia, serif;"><br /></span></div><iframe width="250" height="250" src="https://www.youtube.com/embed/N3zZCFmgcOM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text60&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text60"));' rel='nofollow' target='configText60' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text59'>
<h2 class='title'>Presentación del gabinete municipal</h2>
<div class='widget-content'>
<div><span =""  style="font-family:&quot;;">Martín Yeza presentó el gabinete municipal, como escenario uso la playa </span></div><span =""  style="font-family:&quot;;"><div><span =""  style="font-family:&quot;;"><br /></span></div><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/5jOFnv16Q7E" width="250"></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text59&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text59"));' rel='nofollow' target='configText59' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text58'>
<h2 class='title'>Jura del Intendente</h2>
<div class='widget-content'>
<div><span style="font-family:Georgia, serif;">Momento en que el nuevo presidente del HCD, Matias Yeannes,  toma juramento al intendente Martín Yeza</span></div><span style="font-family:Georgia, serif;"><div><br /></div><div><iframe width="250" height="250" src="https://www.youtube.com/embed/MgWgPnQfTjw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text58&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text58"));' rel='nofollow' target='configText58' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image30'>
<h2>Se despidieron los concejales mandatos cumplidos</h2>
<div class='widget-content'>
<img alt='Se despidieron los concejales mandatos cumplidos' height='163' id='Image30_img' src="https://2.bp.blogspot.com/-gaDQKVbZLn4/Xe1-DzUzLtI/AAAAAAAAIjY/LmER9MUI7dU3btsK28Rf_gY-EB875GF3QCK4BGAYYCw/s1600/78409402_2842125205876628_8864449939279708160_o.jpg" width='290' />
<br/>
<span class='caption'>La presidenta del HCD entregó las placas recordatorias a los ediles cuyo mandato vence el 10 de diciembre, en la primera sesión de prorroga y ultima ordinaria antes del 10.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image30&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image30"));' rel='nofollow' target='configImage30' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text54'>
<h2 class='title'>Inauguran la Farmacia del Hospital</h2>
<div class='widget-content'>
<div><span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/o2U_9gmLiRo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span></div><div style="font-family: Georgia, serif; font-size: 100%; font-style: normal; font-variant-caps: normal; font-variant-ligatures: normal; font-weight: normal;"><br /></div><div><span style="font-family:Georgia, serif;">Este mediodía el Intendente municipal y el Secretario de Salud presentaron a la comunidad a traces de la prensa local las nuevas instalaciones de la farmacia y el futuro laboratorio. El Jefe comunal estuvo acompañado de los funcionarios del DE, los concejales Lucas Ventoso y Camila Merlo.</span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text54&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text54"));' rel='nofollow' target='configText54' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image15'>
<h2>El Pañuelazo en Pinamar</h2>
<div class='widget-content'>
<img alt='El Pañuelazo en Pinamar' height='163' id='Image15_img' src="https://2.bp.blogspot.com/-UM9nps7UfDo/XPL99JtBLHI/AAAAAAAAIC4/9tnru1YfKhcBmKav8fmxJ5MkYz8M0r5QQCK4BGAYYCw/s1600/20190528_190246.jpg" width='290' />
<br/>
<span class='caption'>El 28 las feministas se reunieron en sintonía con todo el país para reclamar por la ley de interrupción voluntaria del embrazo</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image15&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image15"));' rel='nofollow' target='configImage15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image56'>
<h2>Información Municipal</h2>
<div class='widget-content'>
<img alt='Información Municipal' height='193' id='Image56_img' src="https://2.bp.blogspot.com/-iTnnBsPpx8Q/X-NM0nT6YQI/AAAAAAAAJkQ/AvHqQLJXfX0fBJvknHap1ga6O4tCdzIHQCK4BGAYYCw/s1600/ac0672cf-396a-43c0-8014-2aec106f9719.jpg" width='290' />
<br/>
<span class='caption'>TURNOS, PAGOS Y TRÁMITES SIN MOVERTE DE TU CASA Te recordamos que, para evitar amontonamientos y respetando los protocolos actuales, la Secretaría de Hacienda de #Pinamar dispuso un sistema de Turnos que garantiza la atención personal.  💻 Podés sacar el tuyo en pinamar.gob.ar/turnos 👉 Además, podés pagar tus tasas municipales o hacer tus trámites sin moverte de tu casa: 📌 Informate y realizá tu gestión a través de autogestion.pinamar.gob.ar  📌 Utilizá la Atención por Ventanilla Única Virtual en ventanilla.pinamar.gob.ar</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image56&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image56"));' rel='nofollow' target='configImage56' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Información Muniicpal</h2>
<div class='widget-content'>
<img alt='Información Muniicpal' height='218' id='Image9_img' src="https://1.bp.blogspot.com/-97UU0lTYEpg/X-NL_m1ZzLI/AAAAAAAAJkE/eX24g2FnvI4inobxURe5EdXr8ugPWFnYACK4BGAYYCw/s1600/57d1e4a0-b1ae-4fb2-bff7-054cb3f29dcb.jpg" width='290' />
<br/>
<span class='caption'>TELÉFONOS ÚTILES: * 911 Emergencias, 103 Emergencias municipal, 100 Bomberos, 107 Emergencias Médicas, 108 Seguridad en Playas. *Servicio de Protección de Niños, Rivadavia 1304 - (2254) 400602. *Centro de Asistencia a la Víctima y Acceso a la Justicia (CAVAJ), Rivadavia 1304 - (2254) 516688. *Comisaría de la Mujer y la Familia, Calcuta y Pichincha, (2254) 517414. *A estas sugerencias informativas sumamos diariamente la publicación de las notas o gacetillas con todas las noticias de la Municipalidad de Pinamar desarrolladas en www.pinamar.gob.ar     Muchas Gracias!</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' rel='nofollow' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Inmobiliaria</h2>
<div class='widget-content'>
<a href='http://www.mingronepropiedades.com.ar'>
<img alt='Inmobiliaria' height='218' id='Image1_img' src="https://1.bp.blogspot.com/-SpNghANplHQ/VjemI6UE9LI/AAAAAAAAEYg/y-cbAQhHtJ4/s1600-r/unnamed.gif" width='290' />
</a>
<br/>
<span class='caption'>Consultá: Mingrone Propiedades</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image36'>
<h2>CALP INFORMA</h2>
<div class='widget-content'>
<img alt='CALP INFORMA' height='179' id='Image36_img' src="https://1.bp.blogspot.com/-t9ZvuPRYQ5w/XtjuO3UfODI/AAAAAAAAI-Q/IOvtQJnTLxUPVt-eaWvjVToMwns_kKA_QCK4BGAYYCw/s290/101115851_914402838986665_6098419296176701440_o.jpg" width='290' />
<br/>
<span class='caption'>Se habilitó nuevas formas de pago</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image36&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image36"));' rel='nofollow' target='configImage36' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image21'>
<h2>CALP Informa</h2>
<div class='widget-content'>
<img alt='CALP Informa' height='165' id='Image21_img' src="https://3.bp.blogspot.com/-oqiqU7_bjIU/XoMeN9DyVCI/AAAAAAAAIxs/voNteuH7i-UMHQIc166s757Tlq_K40FYgCK4BGAYYCw/s1600/35a0cef4-e100-48ab-bbcb-938b2cf45416.jpg" width='290' />
<br/>
<span class='caption'>Información a usuarios en el marco de la cuarentena obligatoria</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image21&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image21"));' rel='nofollow' target='configImage21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image23'>
<h2>CALP Informa</h2>
<div class='widget-content'>
<img alt='CALP Informa' height='144' id='Image23_img' src="https://2.bp.blogspot.com/-kfF4VNSSrJQ/XoMe6-dRHXI/AAAAAAAAIx4/5dUGLr-WBu4ivsADh0_BqIRK1UzlxPpxgCK4BGAYYCw/s1600/3fa56569-3ba5-419e-8d01-618b6fd50f1d.jpg" width='290' />
<br/>
<span class='caption'>información a los usuarios en el marco de la cuarentena obligatoria</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image23&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image23"));' rel='nofollow' target='configImage23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>Información Municipal "Diez medidas Económicas "</h2>
<div class='widget-content'>
<img alt='Información Municipal "Diez medidas Económicas "' height='517' id='Image7_img' src="https://3.bp.blogspot.com/-SLZAP8XGF1M/Xmpg8CyOWfI/AAAAAAAAIr4/qjiAQr7ujbIAMJLi25CVmME8KYTYlPAowCK4BGAYYCw/s1600/03402ea3-7ffd-4d7e-9a30-731ebd064c13.jpg" width='290' />
<br/>
<span class='caption'>Coronavirus</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' rel='nofollow' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>&#160;CALP</h2>
<div class='widget-content'>
<a href='http://www.calp.com.ar'>
<img alt=' CALP' height='290' id='Image3_img' src="https://3.bp.blogspot.com/-s6-kBsRNZ5E/VVPvg1GSVGI/AAAAAAAADdM/FerZdRBjVh4/s290/unnamed%2B%252823%2529.jpg" width='272' />
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>&#161;Seguinos en las Redes!</h2>
<div class='widget-content'>
<style>
#WG-social {  width:305px;  float:left;  margin:10px 0 0 0; padding: 0; }
#WG-social li { list-style:none; float: left; position:relative;  cursor:pointer;  padding:0 !important; margin:0 !important;}
#WG-social .fb,.tw,.gp,.fd {  position:relative;  -moz-transition:all .4s ease-in-out;  -webkit-transition:all .4s ease-in-out;  -o-transition:all .4s ease-in-out;  transition:all .4s ease-in-out;  z-index:5;  display:block;  float:left;  margin:1px;  }
#WG-social .fb {width: 135px;height: 150px;background: url(//goo.gl/6xmUk) no-repeat center center #2E2A8B;}
#WG-social .tw {  width:120px;  height:150px;  background:url(//goo.gl/oyiFK) no-repeat center center #3b5998;  }
/*#WG-social .gp {width: 120px;height: 74px;background: url(//goo.gl/oT0kF) no-repeat center center #DD5883;}*/
#WG-social .fd {width: 257px;height: 74px;background: url(//goo.gl/tLKpO1) no-repeat center center #CE2454; background-size:auto 50px;}

#WG-social li:hover .fb {  -moz-transition:all .1s ease-in-out;  -webkit-transition:all .1s ease-in-out;  background:url(//goo.gl/MH8AP) no-repeat center center #3468b6;  }
#WG-social li:hover .tw {  background:url(//goo.gl/hHRHv) no-repeat center center #4099ff;  -moz-transition:all .1s ease-in-out;  -webkit-transition:all .1s ease-in-out;  }
#WG-social li:hover .gp {  background:url(//goo.gl/wva4B) no-repeat center center #e44524;  -moz-transition:all .1s ease-in-out;  -webkit-transition:all .1s ease-in-out;  }
#WG-social li:hover .fd {  background:url(//goo.gl/tLKpO1) no-repeat center center #f60;  background-size:auto 60px;  -moz-transition:all .1s ease-in-out;  -webkit-transition:all .1s ease-in-out;  }  </style>
<div class="WG" id="WG">
<ul id="WG-social">
<li><a class="fb" href="https://www.facebook.com/profile.php?id=100003196309907" target="_blank"></a></li>
<li><a class="tw" href="https://www.twitter.com/PinamarInfo"target="_blank"></a></li>
<li> <a class="fd" href="https://www.youtube.com/user/pinamarinfo" target="_blank"></a></li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image22'>
<h2>&#160;&#160;</h2>
<div class='widget-content'>
<a href='http://www.telpinteve.com.ar'>
<img alt='  ' height='80' id='Image22_img' src="https://3.bp.blogspot.com/-XYuvBd1HdYA/UpUy-8Es09I/AAAAAAAAAcE/BltaUyipEaA/s1600/TelpinTv.jpg" width='240' />
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image22&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image22"));' rel='nofollow' target='configImage22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>PinamarInfo.com: el aueténtico</h2>
<div class='widget-content'>
<img alt='PinamarInfo.com: el aueténtico' height='290' id='Image4_img' src="https://4.bp.blogspot.com/-jyCBNBbZm2w/VP9t5aWV7HI/AAAAAAAADEs/RqKIB9Opgj8/s1600/Nic%2BPinamarInfo.jpg" width='197' />
<br/>
<span class='caption'>PinamarInfo, el original, agradece a los compañeros periodistas y a la comunidad toda por los saludos de solidaridad ante la inmoral maniobra del concejal del Frente Renovador, Edgardo Paso. al intentar copiar la pagina con la denominación del ".ar". Le recordamos a los lectores que PinamarInfo. com es el autentico cualquier otro es una burda imitación</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' rel='nofollow' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>CALP</h2>
<div class='widget-content'>
<img alt='CALP' height='205' id='Image6_img' src="https://1.bp.blogspot.com/-ICP_ozY9Dwk/VKH4X3Cq80I/AAAAAAAACkg/7m4waflWtYM/s1600/unnamed%2B%252816%2529.jpg" width='290' />
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' rel='nofollow' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image19'>
<h2>EL LUGAR DONDE SE CRUZAN LA VERACIDADA Y LAS NOTICAS</h2>
<div class='widget-content'>
<img alt='EL LUGAR DONDE SE CRUZAN LA VERACIDADA Y LAS NOTICAS' height='240' id='Image19_img' src="https://4.bp.blogspot.com/-74wluLWA0LA/Un_ScXg58ZI/AAAAAAAAAUg/kueIgWk4DBg/s1600/380558_110396649076878_1597503634_n.jpg" width='240' />
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image19&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image19"));' rel='nofollow' target='configImage19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo del blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2020/">
2020
</a>
<span class='post-count' dir='ltr'>(216)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2020/12/">
diciembre
</a>
<span class='post-count' dir='ltr'>(15)</span>
<ul class='posts'>
<li><a href="https://www.pinamarinfo.com/2020/12/fin-de-ano-pandemico.html">Fin de año pandémico</a></li>
<li><a href="https://www.pinamarinfo.com/2020/12/tu-silla-4x4-entrego-6-sillas-anfibias.html">&quot;Tu Silla 4x4&quot; entregó 6 sillas anfibias a balnear...</a></li>
<li><a href="https://www.pinamarinfo.com/2020/12/paisajismo-y-ecosistema.html">Paisajismo y Ecosistema</a></li>
<li><a href="https://www.pinamarinfo.com/2020/12/horarios-cementerio-parque-navidad-y_23.html">Horarios cementerio parque navidad y año nuevo</a></li>
<li><a href="https://www.pinamarinfo.com/2020/12/equipo-de-emergencias-pediatricas-se.html">Equipo de Emergencias Pediátricas se suma al Opera...</a></li>
<li><a href="https://www.pinamarinfo.com/2020/12/hirarios-del-servicio-de-omnibus-urbano.html">Horarios del servicio de ómnibus urbano</a></li>
<li><a href="https://www.pinamarinfo.com/2020/12/informacion-municipal.html">Información Municipal</a></li>
<li><a href="https://www.pinamarinfo.com/2020/12/llega-el-ciclo-verano-planeta-2021.html">Llega el Ciclo Verano Planeta 2021</a></li>
<li><a href="https://www.pinamarinfo.com/2020/12/tercera-etapa-de-remediacion-del-frente.html">Tercera etapa de remediación del Frente Marítimo</a></li>
<li><a href="https://www.pinamarinfo.com/2020/12/accesibilidad-rampas-moviles-para.html">Accesibilidad: rampas móviles para Pinamar</a></li>
<li><a href="https://www.pinamarinfo.com/2020/12/la-provincia-presento-el-observatorio.html">La Provincia presentó el Observatorio Regional Bon...</a></li>
<li><a href="https://www.pinamarinfo.com/2020/12/navidad-en-pinamar.html">Navidad en Pinamar</a></li>
<li><a href="https://www.pinamarinfo.com/2020/12/trabajo-de-empalizada-en-la-playa.html">Trabajo de empalizada en la playa</a></li>
<li><a href="https://www.pinamarinfo.com/2020/12/convenio-con-la-subsecretaria-de.html">Convenio con la Subsecretaría de Deportes de la Pr...</a></li>
<li><a href="https://www.pinamarinfo.com/2020/12/la-presidencia-es-un-lugar-de-mucha.html">&#8220;La presidencia es un lugar de mucha tensión y más...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2020/11/">
noviembre
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2020/10/">
octubre
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2020/09/">
septiembre
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2020/08/">
agosto
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2020/07/">
julio
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2020/06/">
junio
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2020/05/">
mayo
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2020/04/">
abril
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2020/03/">
marzo
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2020/01/">
enero
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2019/">
2019
</a>
<span class='post-count' dir='ltr'>(192)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2019/12/">
diciembre
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2019/11/">
noviembre
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2019/10/">
octubre
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2019/09/">
septiembre
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2019/08/">
agosto
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2019/07/">
julio
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2019/06/">
junio
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2019/05/">
mayo
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2019/04/">
abril
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2019/03/">
marzo
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2019/02/">
febrero
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2019/01/">
enero
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2018/">
2018
</a>
<span class='post-count' dir='ltr'>(102)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2018/11/">
noviembre
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2018/10/">
octubre
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2018/09/">
septiembre
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2018/08/">
agosto
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2018/07/">
julio
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2018/06/">
junio
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2018/05/">
mayo
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2018/04/">
abril
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2018/03/">
marzo
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2018/02/">
febrero
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2018/01/">
enero
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2017/">
2017
</a>
<span class='post-count' dir='ltr'>(110)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2017/12/">
diciembre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2017/11/">
noviembre
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2017/10/">
octubre
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2017/09/">
septiembre
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2017/08/">
agosto
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2017/07/">
julio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2017/06/">
junio
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2017/05/">
mayo
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2017/04/">
abril
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2017/03/">
marzo
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2017/02/">
febrero
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2017/01/">
enero
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2016/">
2016
</a>
<span class='post-count' dir='ltr'>(250)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2016/12/">
diciembre
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2016/11/">
noviembre
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2016/10/">
octubre
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2016/09/">
septiembre
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2016/08/">
agosto
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2016/07/">
julio
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2016/06/">
junio
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2016/05/">
mayo
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2016/04/">
abril
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2016/03/">
marzo
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2016/02/">
febrero
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2016/01/">
enero
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2015/">
2015
</a>
<span class='post-count' dir='ltr'>(349)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2015/12/">
diciembre
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2015/11/">
noviembre
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2015/10/">
octubre
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2015/09/">
septiembre
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2015/08/">
agosto
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2015/07/">
julio
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2015/06/">
junio
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2015/05/">
mayo
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2015/04/">
abril
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2015/03/">
marzo
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2015/02/">
febrero
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2015/01/">
enero
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2014/">
2014
</a>
<span class='post-count' dir='ltr'>(557)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2014/12/">
diciembre
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2014/11/">
noviembre
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2014/10/">
octubre
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2014/09/">
septiembre
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2014/08/">
agosto
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2014/07/">
julio
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2014/06/">
junio
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2014/05/">
mayo
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2014/04/">
abril
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2014/03/">
marzo
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2014/02/">
febrero
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2014/01/">
enero
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2013/">
2013
</a>
<span class='post-count' dir='ltr'>(97)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2013/12/">
diciembre
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2013/11/">
noviembre
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href="https://www.pinamarinfo.com/2013/10/">
octubre
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Entradas populares</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.pinamarinfo.com/2020/12/la-presidencia-es-un-lugar-de-mucha.html" target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-aDc9mDeL1Ys/X8a4xdqRstI/AAAAAAAAJgU/0VdTjDOBc4oV2c4B5VVqHQ-FXSUZDuWjQCLcBGAsYHQ/w72-h72-p-k-no-nu/801427f2-6066-4b60-b84b-f5dc5582be66.jpg'/>
</a>
</div>
<div class='item-title'><a href="https://www.pinamarinfo.com/2020/12/la-presidencia-es-un-lugar-de-mucha.html">&#8220;La presidencia es un lugar de mucha tensión y más para un presidente del oficialismo&#8221;</a></div>
<div class='item-snippet'>ENTREVISTA A MATIAS YEANNES. EL PRESIDENTE DEL HCD EVALÚA SU TRABAJO EN ESTE PRIMER AÑO QUE ENTRE OTRAS COSAS TUVO QUE ENFRENTAR LA PANDEMIA...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.pinamarinfo.com/2020/11/remax-debera-retirar-la-carteleria-del.html" target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-PbYMQ5q5DsU/X7l306XlXgI/AAAAAAAAJek/itJPmJOfxUIxbvnQwC3XK402t9-ZXSfNQCLcBGAsYHQ/w72-h72-p-k-no-nu/Remax_balloon_quebec_2005.jpeg.jpeg'/>
</a>
</div>
<div class='item-title'><a href="https://www.pinamarinfo.com/2020/11/remax-debera-retirar-la-carteleria-del.html">Re/Max deberá retirar la cartelería del Municipio</a></div>
<div class='item-snippet'>EL CENTRO PROFESIONAL DE MARTILLEROS Y CORREDORES PÚBLICOS DE PINAMAR Y EL COLEGIO DE MARTILLEROS Y CORREDORES PÚBLICOS DEL DEPARTAMENTO JUD...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href="https://www.pinamarinfo.com/2020/11/libreta-sanitaria.html">Libreta Sanitaria</a></div>
<div class='item-snippet'>EL DEPARTAMENTO DE BROMATOLOGÍA DE LA MUNICIPALIDAD DE PINAMAR INFORMA QUE SE ENCUENTRA SUSPENDIDO EL TRÁMITE DE LA LIBRETA SANITARIA &#160; Debi...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.pinamarinfo.com/2020/12/trabajo-de-empalizada-en-la-playa.html" target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-s1hjmEdVt-4/X8fucWudbcI/AAAAAAAAJg0/HqhXUSOJzFglU7tRq6iPhnMZqmptxXqPwCLcBGAsYHQ/w72-h72-p-k-no-nu/IMG-20201001-WA0046.jpg'/>
</a>
</div>
<div class='item-title'><a href="https://www.pinamarinfo.com/2020/12/trabajo-de-empalizada-en-la-playa.html"> Trabajo de empalizada en la playa</a></div>
<div class='item-snippet'>INFORMACIÓN MUNICIPAL El equipo de Seguridad en Playas viene realizando un trabajo importante en nuestra costa que es la empalizada con mate...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.pinamarinfo.com/2020/11/operativo-same-de-verano.html" target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-koKbRTB0ozo/X7QgnhuUDyI/AAAAAAAAJd4/kVtHNDy_s4QCIOa6b8XrSAWRyeaLWJcwgCLcBGAsYHQ/w72-h72-p-k-no-nu/IMG-20201116-WA0143.jpg'/>
</a>
</div>
<div class='item-title'><a href="https://www.pinamarinfo.com/2020/11/operativo-same-de-verano.html"> Operativo SAME de verano</a></div>
<div class='item-snippet'>INFORMACIÓN MUNICIPAL Como cada verano, el equipo de SAME&#160; (Sistema de Atención&#160; Médica de Emergencias) a nivel local coordina y prepara la ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.pinamarinfo.com/2020/12/convenio-con-la-subsecretaria-de.html" target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-aIdPlpnploQ/X8ftMy58T5I/AAAAAAAAJgo/r22ruRDfeNkqoLp74tB_w9VevP_kCBMXACLcBGAsYHQ/w72-h72-p-k-no-nu/WhatsApp%2BImage%2B2020-11-28%2Bat%2B12.21.59.jpeg'/>
</a>
</div>
<div class='item-title'><a href="https://www.pinamarinfo.com/2020/12/convenio-con-la-subsecretaria-de.html"> Convenio con la Subsecretaría de Deportes de la Provincia</a></div>
<div class='item-snippet'>INFORMACIPON MUNICIPAL Pinamar firmó un convenio de cooperación con la Subsecretaría de Deportes de la Provincia de Buenos Aires. El mismo i...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href="https://www.pinamarinfo.com/2020/11/turnos-pagos-y-tramites-sin-moverte-de.html">Turnos, pagos y trámites sin moverte de tu casa</a></div>
<div class='item-snippet'>INFORMACIÓN MUNICIPAL La Municipalidad te recuerda que, para evitar amontonamientos y respetando los protocolos actuales, la Secretaría de H...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.pinamarinfo.com/2020/12/navidad-en-pinamar.html" target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-_LIgm1lRTFA/X9NfeFDn7AI/AAAAAAAAJhk/mpaojzBoHy8GvysBnVJn1MhQKdiLoipeACLcBGAsYHQ/w72-h72-p-k-no-nu/ec0cbae9-30f6-4d17-85f0-6cc00713eef6.jpg'/>
</a>
</div>
<div class='item-title'><a href="https://www.pinamarinfo.com/2020/12/navidad-en-pinamar.html">Navidad en Pinamar </a></div>
<div class='item-snippet'>INFORMACIÓN MUNICIPAL Te invitamos a encender tu espíritu navideño: &#161;Acercate en familia a disfrutar de la feria artesanal, la presentación ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.pinamarinfo.com/2020/12/llega-el-ciclo-verano-planeta-2021.html" target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-dLBewby2DBQ/X9v0Xh4YtPI/AAAAAAAAJik/7Dd071NayVgQh6EX-kOhCUIFwkvT0su0ACLcBGAsYHQ/w72-h72-p-k-no-nu/Verano-Planeta-0.png'/>
</a>
</div>
<div class='item-title'><a href="https://www.pinamarinfo.com/2020/12/llega-el-ciclo-verano-planeta-2021.html"> Llega el Ciclo Verano Planeta 2021</a></div>
<div class='item-snippet'>ESTE AÑO SE REALIZARÁ DE MANERA VIRTUAL Y SE PODRÁ VER YOUTUBE /PLANETASLIBROS&#160; ARGENTINA&#160; &#160;&#160; El Ciclo Verano Planeta cumplirá en su próxima...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.pinamarinfo.com/2020/12/la-provincia-presento-el-observatorio.html" target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-2M9ZGmltxYg/X9NgsZxVMrI/AAAAAAAAJhw/asrD3suEbm8n2LEwxP9f3lYL33HkQZAAwCLcBGAsYHQ/w72-h72-p-k-no-nu/121020%2BORBITA%2BPanel%2B2.jpeg'/>
</a>
</div>
<div class='item-title'><a href="https://www.pinamarinfo.com/2020/12/la-provincia-presento-el-observatorio.html">La Provincia presentó el Observatorio Regional Bonaerense de Innovación Tecnológica</a></div>
<div class='item-snippet'>&#160;CIENCIA Y TECNOLOGÍA El evento fue transmitido mediante conferencias virtuales y contó con la participación de autoridades y referentes nac...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Datos personales</h2>
<div class='widget-content'>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://www.blogger.com/profile/10334046824261478719' rel='author' style='background-image: url(//www.blogger.com/img/logo-16.png);'>
pinamarinfo
</a>
</dt>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/10334046824261478719' rel='author'>Ver todo mi perfil</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' rel='nofollow' target='configProfile1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget Image' data-version='1' id='Image2'>
<h2>PinamarInfo:</h2>
<div class='widget-content'>
<img alt='PinamarInfo:' height='100' id='Image2_img' src="https://1.bp.blogspot.com/-onab_zcreDA/VypxkLvIraI/AAAAAAAAFWk/IyczPq8WHngqmkFQnXKPbO8F72PeFFooQCK4B/s1600/pinamar_info_ajuste.png" width='760' />
<br/>
<span class='caption'>Información Veraz</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Director  Guillermo Caprarulo. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2566653647-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>