<!DOCTYPE html>
<html class='v2' dir='ltr' lang='es'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.pinamarinfo.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.pinamarinfo.com/2020/01/verano-2020-cuidados-ante-las-altas.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="PinamarInfo.com - Atom" href="http://www.pinamarinfo.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="PinamarInfo.com - RSS" href="http://www.pinamarinfo.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="PinamarInfo.com - Atom" href="https://www.blogger.com/feeds/8324932024473745269/posts/default" />

<link rel="alternate" type="application/atom+xml" title="PinamarInfo.com - Atom" href="http://www.pinamarinfo.com/feeds/7584209462935572417/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1366743480-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-BsJPaHbS1h0/XhXk3JWXe8I/AAAAAAAAIns/7i8yAlj5L-0Z7VMyWoy-s-z4CP4hkNNEQCLcBGAsYHQ/s320/unnamed.jpg' rel='image_src'/>
<meta content='http://www.pinamarinfo.com/2020/01/verano-2020-cuidados-ante-las-altas.html' property='og:url'/>
<meta content='Verano 2020: Cuidados ante las altas temperaturas' property='og:title'/>
<meta content='  INFORMACIÓN MUNICIPAL      En épocas de altas temperaturas es importante que adoptes ciertas medidas para evitar el golpe de calor, quemad...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-BsJPaHbS1h0/XhXk3JWXe8I/AAAAAAAAIns/7i8yAlj5L-0Z7VMyWoy-s-z4CP4hkNNEQCLcBGAsYHQ/w1200-h630-p-k-no-nu/unnamed.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>PinamarInfo.com: Verano 2020: Cuidados ante las altas temperaturas</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1250px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1250px;
max-width: 1250px;
_width: 1250px;
}
.main-inner .columns {
padding-left: 300px;
padding-right: 300px;
}
.main-inner .fauxcolumn-center-outer {
left: 300px;
right: 300px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("300px") -
parseInt("300px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 300px;
}
.main-inner .fauxcolumn-right-outer {
width: 300px;
}
.main-inner .column-left-outer {
width: 300px;
right: 100%;
margin-left: -300px;
}
.main-inner .column-right-outer {
width: 300px;
margin-right: -300px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<style>
    body {background-image:url(http\:\/\/2.bp.blogspot.com\/-Z-M7pm9nje4\/UoO7Zxi9_DI\/AAAAAAAAAVo\/fFbZqtdET_4\/s0\/fondopuntos.png);}
    
@media (max-width: 200px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-Z-M7pm9nje4\/UoO7Zxi9_DI\/AAAAAAAAAVo\/fFbZqtdET_4\/w200\/fondopuntos.png);}}
@media (max-width: 400px) and (min-width: 201px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-Z-M7pm9nje4\/UoO7Zxi9_DI\/AAAAAAAAAVo\/fFbZqtdET_4\/w400\/fondopuntos.png);}}
@media (max-width: 800px) and (min-width: 401px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-Z-M7pm9nje4\/UoO7Zxi9_DI\/AAAAAAAAAVo\/fFbZqtdET_4\/w800\/fondopuntos.png);}}
@media (max-width: 1200px) and (min-width: 801px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-Z-M7pm9nje4\/UoO7Zxi9_DI\/AAAAAAAAAVo\/fFbZqtdET_4\/w1200\/fondopuntos.png);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { body {background-image:url(http\:\/\/2.bp.blogspot.com\/-Z-M7pm9nje4\/UoO7Zxi9_DI\/AAAAAAAAAVo\/fFbZqtdET_4\/w1600\/fondopuntos.png);}}
  </style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8324932024473745269&amp;zx=fdc691c3-7b80-4d0d-bab5-310bbf2bead1' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8324932024473745269&amp;zx=fdc691c3-7b80-4d0d-bab5-310bbf2bead1' rel='stylesheet'/></noscript>

</head>
<body class='loading'>
<div class='navbar section' id='navbar' name='Barra de navegación'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d8324932024473745269\x26blogName\x3dPinamarInfo.com\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dBLUE\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.pinamarinfo.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://www.pinamarinfo.com/\x26targetPostID\x3d7584209462935572417\x26blogPostOrPageUrl\x3dhttp://www.pinamarinfo.com/2020/01/verano-2020-cuidados-ante-las-altas.html\x26vt\x3d4981949075938267233',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.pinamarinfo.com/' style='display: block'>
<img alt='PinamarInfo.com' height='184px; ' id='Header1_headerimg' src="https://2.bp.blogspot.com/-tBH0uw9V8Yg/UpqcsX3437I/AAAAAAAAAd8/PpqDDypvIxw/s1600/pinamar_info_ajuste.png" style='display: block' width='1402px; ' />
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Multicolumnas'><div class='widget Text' data-version='1' id='Text5'>
<div class='widget-content'>
<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text5&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text5"));' rel='nofollow' target='configText5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>miércoles, 8 de enero de 2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-BsJPaHbS1h0/XhXk3JWXe8I/AAAAAAAAIns/7i8yAlj5L-0Z7VMyWoy-s-z4CP4hkNNEQCLcBGAsYHQ/s320/unnamed.jpg' itemprop='image_url'/>
<meta content='8324932024473745269' itemprop='blogId'/>
<meta content='7584209462935572417' itemprop='postId'/>
<a name='7584209462935572417'></a>
<h3 class='post-title entry-title' itemprop='name'>
Verano 2020: Cuidados ante las altas temperaturas
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-7584209462935572417' itemprop='description articleBody'>
<br />
<div class="MsoNormal" style="background-attachment: initial; background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; line-height: 31.75pt; margin-bottom: 0.0001pt; text-align: justify;">
<b><i><span style="background-color: #999999; color: red;">INFORMACIÓN MUNICIPAL&nbsp;</span></i></b></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-BsJPaHbS1h0/XhXk3JWXe8I/AAAAAAAAIns/7i8yAlj5L-0Z7VMyWoy-s-z4CP4hkNNEQCLcBGAsYHQ/s1600/unnamed.jpg" imageanchor="1" style="clear: right; float: right; margin-bottom: 1em; margin-left: 1em;"><img border="0" data-original-height="640" data-original-width="853" height="240" src="https://1.bp.blogspot.com/-BsJPaHbS1h0/XhXk3JWXe8I/AAAAAAAAIns/7i8yAlj5L-0Z7VMyWoy-s-z4CP4hkNNEQCLcBGAsYHQ/s320/unnamed.jpg" width="320" /></a></div>
<div class="MsoNormal" style="background: white; line-height: 31.75pt; margin-bottom: 0.0001pt; text-align: justify;">
En épocas de altas temperaturas es importante que adoptes ciertas medidas para evitar el golpe de calor, quemaduras, deshidratación y otros problemas de salud. La exposición excesiva al sol puede producir envejecimiento de la piel, cataratas y cáncer de piel.</div>
<div class="MsoNormal" style="background: white; line-height: 31.75pt; margin-bottom: 0.0001pt; text-align: justify;">
Por eso:&nbsp;</div>
<div class="MsoNormal" style="background: white; line-height: 31.75pt; margin-bottom: 0.0001pt; text-align: justify;">
+ Evitá la exposición entre las 10 y las 16 hs. y permanecé en espacios ventilados.&nbsp;</div>
<div class="MsoNormal" style="background: white; line-height: 31.75pt; margin-bottom: 0.0001pt; text-align: justify;">
+ Usá protector solar con factor de 30 o más y renovalo cada 2 horas y después de salir del agua.</div>
<div class="MsoNormal" style="background: white; line-height: 31.75pt; margin-bottom: 0.0001pt; text-align: justify;">
+ Evitá por completo la exposición al sol de los niños menores de 1 año. Los mayores de esa edad pueden estar al sol sólo en horarios permitidos y con la protección necesaria.&nbsp;</div>
<div class="MsoNormal" style="background: white; line-height: 31.75pt; margin-bottom: 0.0001pt; text-align: justify;">
+ Usá ropas claras, anteojos de sol y sombrero.&nbsp;</div>
<div class="MsoNormal" style="background: white; line-height: 31.75pt; margin-bottom: 0.0001pt; text-align: justify;">
+ Si vas a realizar actividad física, hacelo en las horas de menos calor, usá ropa holgada, liviana, de colores claros. Llevá siempre una botella de agua para mantenerte hidratado.&nbsp;</div>
<div class="MsoNormal" style="background: white; line-height: 31.75pt; margin-bottom: 0.0001pt; text-align: justify;">
+ No esperes a tener sed. Tomá abundante agua antes, durante y después del ejercicio.&nbsp;</div>
<div class="MsoNormal" style="background: white; line-height: 31.75pt; margin-bottom: 0.0001pt; text-align: justify;">
</div>
<a name='more'></a><br /><br />
<div class="MsoNormal" style="background: white; line-height: 31.75pt; margin-bottom: 0.0001pt; text-align: justify;">
Hay grupos que potencialmente pueden resultar más afectados: las mujeres embarazadas; los bebés y niños pequeños; las personas mayores de 65 años; y quienes padecen enfermedades crónicas como, por ejemplo, afecciones respiratorias o cardíacas, hipertensión arterial, obesidad y/o diabetes.</div>
<div class="MsoNormal" style="background: white; line-height: 12.7pt; margin-bottom: 5.3pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.3pt;">
<span style="color: #757575; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 12.0pt; mso-fareast-font-family: &quot;Times New Roman&quot;; mso-fareast-language: ES;">Más info:&nbsp;<a href="https://pinamar.us12.list-manage.com/track/click?u=c2ab7499d321968bb8dbc7bee&amp;id=65bb71a4cf&amp;e=dcc1ddca57" target="_blank"><span style="color: #007c89;">http://www.msal.gob.ar/prensa/index.php/noticias-de-la-semana/1769-recomendaciones-del-ministerio-de-salud-para-el-cuidado-de-la-piel-ante-la-exposicion-al-sol</span></a><o:p></o:p></span></div>
<div class="MsoNormal" style="background: white; line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="background: white; line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm;">
<br /></div>
<br />
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
Publicado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/10334046824261478719' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/10334046824261478719' rel='author' title='author profile'>
<span itemprop='name'>pinamarinfo</span>
</a>
</span>
</span>
<span class='post-timestamp'>
en
<meta content='http://www.pinamarinfo.com/2020/01/verano-2020-cuidados-ante-las-altas.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.pinamarinfo.com/2020/01/verano-2020-cuidados-ante-las-altas.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2020-01-08T06:19:00-08:00'>6:19</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-421828818'>
<a href='https://www.blogger.com/post-edit.g?blogID=8324932024473745269&postID=7584209462935572417&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=8324932024473745269&postID=7584209462935572417&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=8324932024473745269&postID=7584209462935572417&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=8324932024473745269&postID=7584209462935572417&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=8324932024473745269&postID=7584209462935572417&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=8324932024473745269&postID=7584209462935572417&target=pinterest' target='_blank' title='Compartir en Pinterest'><span class='share-button-link-text'>Compartir en Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No hay comentarios:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=8324932024473745269&postID=7584209462935572417' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3137782639-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.pinamarinfo.com/2020/01/informacion-municipal.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://www.pinamarinfo.com/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://www.pinamarinfo.com/feeds/7584209462935572417/comments/default' target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget Image' data-version='1' id='Image31'>
<h2>Obras en época de veda</h2>
<div class='widget-content'>
<img alt='Obras en época de veda' height='218' id='Image31_img' src="https://2.bp.blogspot.com/-QmOaqSgWV4Q/Xgo2BRIYfNI/AAAAAAAAIms/Y4NHO6CENyAZkPxeuWKTnfO9IuGTOUscgCK4BGAYYCw/s1600/c3e9dcd9-51d3-4f98-b879-97b4e332575c.jpg" width='290' />
<br/>
<span class='caption'>Vecinos de la B5 enviaron a nuestra redacción  sus protestas por la obra de Libertador y Tuyu. Las razones se concentran en la  construcción en época de veda como  los ruidos y la ocupación de  las calles en plena temporada. Por otro lado los vecinos se preguntan por las especies arbóreas que fueron sacadas de la propiedad y la vereda.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image31&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image31"));' rel='nofollow' target='configImage31' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text60'>
<h2 class='title'>Concientización del uso de vehículos motorizados en #Pinamar</h2>
<div class='widget-content'>
<div><span style="background-color: white; color: #222222; font-family: lato, &quot;helvetica neue&quot;, helvetica, arial, sans-serif; font-size: 14px;">La Municipalidad de Pinamar presenta la campaña sobre la concientización del uso de vehículos motorizados en </span><a data-saferedirecturl="https://www.google.com/url?q=https://pinamar.us12.list-manage.com/track/click?u%3Dc2ab7499d321968bb8dbc7bee%26id%3D3d2b29832b%26e%3D3c8c751e33&amp;source=gmail&amp;ust=1577809505612000&amp;usg=AFQjCNELgWlJbEyTx53qYEFBeNR-PhnLaA" href="https://pinamar.us12.list-manage.com/track/click?u=c2ab7499d321968bb8dbc7bee&amp;id=3d2b29832b&amp;e=3c8c751e33" style="background-color: white; color: #007c89; font-family: lato, &quot;helvetica neue&quot;, helvetica, arial, sans-serif; font-size: 14px;" target="_blank">#Pinamar</a><span style="background-color: white; color: #222222; font-family: lato, &quot;helvetica neue&quot;, helvetica, arial, sans-serif; font-size: 14px;">. Respetemos entre todos las reglas de tránsito.</span></div><span style="font-family:Georgia, serif;"><div><span style="font-family:Georgia, serif;"><br /></span></div><iframe width="250" height="250" src="https://www.youtube.com/embed/N3zZCFmgcOM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text60&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text60"));' rel='nofollow' target='configText60' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text59'>
<h2 class='title'>Presentación del gabinete municipal</h2>
<div class='widget-content'>
<div><span =""  style="font-family:&quot;;">Martín Yeza presentó el gabinete municipal, como escenario uso la playa </span></div><span =""  style="font-family:&quot;;"><div><span =""  style="font-family:&quot;;"><br /></span></div><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/5jOFnv16Q7E" width="250"></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text59&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text59"));' rel='nofollow' target='configText59' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text58'>
<h2 class='title'>Jura del Intendente</h2>
<div class='widget-content'>
<div><span style="font-family:Georgia, serif;">Momento en que el nuevo presidente del HCD, Matias Yeannes,  toma juramento al intendente Martín Yeza</span></div><span style="font-family:Georgia, serif;"><div><br /></div><div><iframe width="250" height="250" src="https://www.youtube.com/embed/MgWgPnQfTjw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text58&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text58"));' rel='nofollow' target='configText58' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image30'>
<h2>Se despidieron los concejales mandatos cumplidos</h2>
<div class='widget-content'>
<img alt='Se despidieron los concejales mandatos cumplidos' height='163' id='Image30_img' src="https://2.bp.blogspot.com/-gaDQKVbZLn4/Xe1-DzUzLtI/AAAAAAAAIjY/LmER9MUI7dU3btsK28Rf_gY-EB875GF3QCK4BGAYYCw/s1600/78409402_2842125205876628_8864449939279708160_o.jpg" width='290' />
<br/>
<span class='caption'>La presidenta del HCD entregó las placas recordatorias a los ediles cuyo mandato vence el 10 de diciembre, en la primera sesión de prorroga y ultima ordinaria antes del 10.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image30&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image30"));' rel='nofollow' target='configImage30' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image29'>
<h2>&#161;Ya está abierta la pileta de Hidroterapia!</h2>
<div class='widget-content'>
<img alt='¡Ya está abierta la pileta de Hidroterapia!' height='194' id='Image29_img' src="https://4.bp.blogspot.com/-uVe-f2RYlL4/XdU8VSmLflI/AAAAAAAAIgk/BHd0dl0InIA4V-3giOYO4OuLoOUfkSZpACK4BGAYYCw/s1600/arton2171.jpg" width='290' />
<br/>
<span class='caption'>El natatorio para todos los abuelos de #Pinamar ya está en pleno funcionamiento.  En el nuevo espacio se puede practicar Aquagym, Aquaspinning y, también, aprovechar el espacio con una buena sesión de pileta libre. El complejo estará abierto de lunes a viernes de 8 a 16 hs y podés informarte sobre los requisitos para sumarte al 409069. Más info: https://pinamar.gob.ar/natatoriohidroterapia</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image29&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image29"));' rel='nofollow' target='configImage29' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text57'>
<h2 class='title'>Nuevo portal de Habilitaciones</h2>
<div class='widget-content'>
<p class="MsoNormal"><span =""  style="font-size:100%;">Ya está disponible en línea el nuevo portal de Habilitaciones Web. A través del mismo, el ciudadano podrá iniciar su trámite de habilitación online. Se incluyen trámites en la Dirección de Recaudación, Dirección de Obras Particulares y Departamento de Catastro. Se puede ingresar en: </span><span style="font-size: medium;">http://habilitaciones.pinamar.gob.ar</span></p>  <p class="MsoNormal"><o:p> </o:p></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text57&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text57"));' rel='nofollow' target='configText57' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image28'>
<h2>&#161;La Feria vuelve al Barrio!</h2>
<div class='widget-content'>
<img alt='¡La Feria vuelve al Barrio!' height='225' id='Image28_img' src="https://1.bp.blogspot.com/-qHMfGcslMV4/XcQSdj1wocI/AAAAAAAAIeY/deVU4C3DMosKxbX6vr0JBMvnwQOQ37AnwCK4BGAYYCw/s1600/images%2B%25281%2529.jpg" width='225' />
<br/>
<span class='caption'>&#161;Te esperamos en la Feria #PreciosNuestros del #MercadoEnTuBarrio Un espacio donde vas a poder comprar productos de calidad, cerca de tu casa y en un solo lugar. Así, los vecinos pueden aprovechar precios más accesibles ayudando a las organizaciones intermedias de #Pinamar. Además, diferentes áreas municipales van a estar atendiendo consultas: Móvil de Zoonosis para castrar y vacunar, ANSES, Vivienda, Salud, Servicios Urbanos y Desarrollo Social. 📣 Lunes 11 de noviembre desde las 10 hs. 📍 Skatepark, Avenida Shaw y Martín Pescador, #Pinamar.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image28&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image28"));' rel='nofollow' target='configImage28' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image26'>
<h2>Información Municipal</h2>
<div class='widget-content'>
<img alt='Información Municipal' height='282' id='Image26_img' src="https://1.bp.blogspot.com/-R3c_368P75g/XbhTySIJihI/AAAAAAAAIcw/M9kHi31I2GkIQZwxZJKt-bBuuppu3e8UgCK4BGAYYCw/s1600/7ed57a56-f3ed-497e-9c3b-2e7cf6cea56f.jpg" width='290' />
<br/>
<span class='caption'>CHICAS PROGRAMADORAS - PINAMAR Si tenes entre 13 y 17 años y querés aprender a programar y generar un grupo de interés y crecimiento conjunto, acércate al Punto Digital de Pinamar los días sábados, por la mañana, del 9 al 30 de noviembre. Inscribite ingresando en el link https://bit.ly/2WjSSkZ</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image26&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image26"));' rel='nofollow' target='configImage26' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text56'>
<h2 class='title'>Información Municipal</h2>
<div class='widget-content'>
<p class="MsoNormal">ZOONOSIS EN OSTENDE</p>  <p class="MsoNormal">El quirófano móvil estará atendiendo en Avenida Central y Urquiza, Ostende. Como siempre realizando castraciones y vacunaciones antirrábicas. De 8.30 a 12.30 hs.</p>  <p class="MsoNormal">Estas veterinarias cuentan con vacunas antirrábicas gratuitas: </p>  <p class="MsoNormal">*En 2 patas &#8211; Del Cazón entre Apolo y Totoras.</p>  <p class="MsoNormal">*Clínica Fronza &#8211; Totoras y Constitución.</p>  <p class="MsoNormal">*Dorothy &#8211; Lenguado entre Totoras y Júpiter.</p>  <p class="MsoNormal">*Mascotas del Pinar &#8211; Constitución entre Eneas y Júpiter.</p>  <p class="MsoNormal">*Veterinaria Luquez &#8211; Marco Polo entre Bunge y Jonas.</p>  <p class="MsoNormal">*Bigote - Del Cazón y Eneas.</p>  <p class="MsoNormal">*Veterinaria Zoo &#8211; Eneas entre Rivadavia y Constitución.</p>  <p class="MsoNormal">*Extreme Pet &#8211; Constitución entre Simbad el Marino y Robinson Crusoe.</p>  <p class="MsoNormal">*Del Mar veterinaria &#8211; Catamarca entre Victor Hugo y Calcuta.</p>  <p class="MsoNormal">*El proveedor de tus mascotas &#8211; España y Calcuta.</p>  <p class="MsoNormal">*El Nihuil &#8211; Victor Hugo entre Gaona y Azcuenaga.</p>  <p class="MsoNormal">*Salvatore &#8211; Espora entre Tuyú y Arcachón.</p>  <p class="MsoNormal">*Biovet &#8211; Espora entre Yanez Pinzon y Urquiza.</p>  <p class="MsoNormal">*San Roque &#8211; Espora entre Balboa y Cabeza de Vaca.</p>  <p class="MsoNormal"><o:p> </o:p></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text56&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text56"));' rel='nofollow' target='configText56' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image25'>
<h2>CALP Informa</h2>
<div class='widget-content'>
<img alt='CALP Informa' height='387' id='Image25_img' src="https://1.bp.blogspot.com/-dAjIvrSadJc/XZu9Cu89OSI/AAAAAAAAIXg/rjyN5IXwq6wSFW7NslOyMSp63kwGklzLACK4BGAYYCw/s1600/10.03.2019%2BCALP%2BCambio%2Bde%2Bpostes%2BDe%2Blas%2BArtes%2B04.jpg" width='290' />
<br/>
<span class='caption'>El personal de Redes Eléctricas de la Cooperativa concluyó el programa de mantenimiento de la zona correspondiente al Ramal Centro de Pinamar. Las tareas tuvieron por función la optimización del servicio.  Los trabajos consistieron en el remplazo de postes de palmeras por columnas de cemento, se trabajó sobre la linea de media tensión y se realizaron las tareas de mantenimiento y poda que afectan a las lineas perjudicando el servicio eléctrico.  "Nuestra energía para brindar Servicios Vitales</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image25&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image25"));' rel='nofollow' target='configImage25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text54'>
<h2 class='title'>Inauguran la Farmacia del Hospital</h2>
<div class='widget-content'>
<div><span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/o2U_9gmLiRo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span></div><div style="font-family: Georgia, serif; font-size: 100%; font-style: normal; font-variant-caps: normal; font-variant-ligatures: normal; font-weight: normal;"><br /></div><div><span style="font-family:Georgia, serif;">Este mediodía el Intendente municipal y el Secretario de Salud presentaron a la comunidad a traces de la prensa local las nuevas instalaciones de la farmacia y el futuro laboratorio. El Jefe comunal estuvo acompañado de los funcionarios del DE, los concejales Lucas Ventoso y Camila Merlo.</span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text54&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text54"));' rel='nofollow' target='configText54' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text55'>
<h2 class='title'>Un debate sin sentido</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/BsLjokN9y94" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="font-family:Georgia, serif;">Los ediles debatieron la aplicación de la OM que establece la exposición de las plataformas políticas de los candidatos a intendente. Sin sentido y con derivaciones desopilantes los ediles argumentaron sobre la no realización y el rechazo a la resolución de Urrizola por la cual se exigía la aplicación de la norma en pos de la información a la población    </span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text55&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text55"));' rel='nofollow' target='configText55' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text52'>
<h2 class='title'>Segunda etapa del cordón medanoso</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/wcT2m6hBHWQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="font-family:Georgia, serif;"><div>Comenzaron  los trabajos en la segunda etapa de fijación del cordón medanoso del frente marítimo pinamarense. Se trata de enquinchados para la recuperación, así como también de la plantación de pasto dibujante y espartina para la fijación de los médanos ya que se encontraban recuperados.</div><div><br /></div><div>Andrea Diez, ingeniera agrónoma encargada de este proyecto, dio pormenores de la iniciativa: "Hace dos años que estoy trabajando en la remediación de los médanos aquí y este año tuve la oportunidad de sumarme al proyecto de Pinamar. Pudimos aceitar la relación entre los privados y el Municipio y empezamos esta iniciativa, algo que realmente había que hacer lo antes posible"</div><div><br /></div><div>La Ingeniera Diez explica que su proyecto aplica conceptos de "agronomía a nuestro suelo ya que la arena tiene sus características y este frente marítimo tiene sus particularidades. Con mis conocimientos entiendo que puedo aportar a mejorar el estado de nuestros médanos".</div></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text52&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text52"));' rel='nofollow' target='configText52' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text53'>
<h2 class='title'>Una especie de despedida</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/c27ssQaFktY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;">E</span><span style="background-color: #f9f9f9; color: #0d0d0d; font-family: Roboto, Arial, sans-serif; font-size: 14px; white-space: pre-wrap;">ste mediodía el ministro de seguridad bonaerense, Cristian Ritondo, llegó a Pinamar para hacer entrega al intendente municipal Martín Yeza de cinco móviles policiales y la inauguración del hotel para policías. </span></div><div><span style="font-family:Roboto, Arial, sans-serif;color:#0d0d0d;"><span style="background-color: #f9f9f9;"><span style="font-size: 14px; white-space: pre-wrap;">El ministro también se despidió de la función  alguna manera para ocupar el cargo de diputado nacional.</span></span></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text53&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text53"));' rel='nofollow' target='configText53' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text51'>
<h2 class='title'>Zoonosis en el CAPS de Valeria del Mar</h2>
<div class='widget-content'>
<div><span style="font-family: Georgia, serif;">El quirófano móvil de Zoonosis y Salud Animal está atendiendo en el Centro de Atención Primaria de la Salud de Valeria del Mar, Guanca y El cano. Como siempre realizando castraciones y vacunaciones antirrábicas. De 8.30 a 12.30 hs.</span></div><div><span style="font-family:Georgia, serif;">Además, esta lista de veterinarias cuenta con vacunas antirrábicas gratuitas: </span></div><div><span style="font-family:Georgia, serif;">*En 2 patas &#8211; Del Cazón entre Apolo y Totoras.</span></div><div><span style="font-family:Georgia, serif;">*Clínica Fronza &#8211; Totoras y Constitución.</span></div><div><span style="font-family:Georgia, serif;">*Dorothy &#8211; Lenguado entre Totoras y Júpiter.</span></div><div><span style="font-family:Georgia, serif;">*Mascotas del Pinar &#8211; Constitución entre Eneas y Júpiter.</span></div><div><span style="font-family:Georgia, serif;">*Veterinaria Luquez &#8211; Marco Polo entre Bunge y Jonas.</span></div><div><span style="font-family:Georgia, serif;">*Bigote - Del Cazón y Eneas.</span></div><div><span style="font-family:Georgia, serif;">*Veterinaria Zoo &#8211; Eneas entre Rivadavia y Constitución.</span></div><div><span style="font-family:Georgia, serif;">*Extreme Pet &#8211; Constitución entre Simbad el Marino y Robinson Crusoe.</span></div><div><span style="font-family:Georgia, serif;">*Del Mar veterinaria &#8211; Catamarca entre Victor Hugo y Calcuta.</span></div><div><span style="font-family:Georgia, serif;">*El proveedor de tus mascotas &#8211; España y Calcuta.</span></div><div><span style="font-family:Georgia, serif;">*El Nihuil &#8211; Victor Hugo entre Gaona y Azcuenaga.</span></div><div><span style="font-family:Georgia, serif;">*Salvatore &#8211; Espora entre Tuyú y Arcachón.</span></div><div><span style="font-family:Georgia, serif;">*Biovet &#8211; Espora entre Yanez Pinzon y Urquiza.</span></div><div><span style="font-family:Georgia, serif;">*San Roque &#8211; Espora entre Balboa y Cabeza de Vaca.</span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text51&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text51"));' rel='nofollow' target='configText51' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text50'>
<h2 class='title'>Primavera con vos</h2>
<div class='widget-content'>
<div><span style="font-family: Georgia, serif;">El 21 y 22 de septiembre - Desde las 12:00 hs. En Del Tridente y Quintana.</span></div><div><span style="font-family:Georgia, serif;">Habrá shows musicales, patio de comidas, actividades deportivas y recreativas. Toda la información detallada estará disponible en agenda.pinamar.gob.ar</span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text50&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text50"));' rel='nofollow' target='configText50' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text49'>
<h2 class='title'>INFORMACIÓN MUNICIPAL PLAZAS RECREATIVAS - FINES DE SEMANA DE 14 A 17 hs.</h2>
<div class='widget-content'>
<p class="MsoNormal"><span style="font-family: &quot;Times New Roman&quot;, serif; font-size: 12pt;">A partir de la llegada de la primavera, el buen tiempo que propone el mes de Septiembre y la convocatoria a disfrutar del aire libre, la Municipalidad implementará desde este fin de semana las plazas recreativas en espacios multiculturales.</span></p>  <p class="MsoNormal"><span style="font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 12.0pt; line-height: 115%;">La Municipalidad invita a que te acerques en familia a participar de las actividades recreativas y artísticas, juegos, inflables y muchas sorpresas más.<o:p></o:p></span></p>  <p class="MsoNormal"><span style="font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 12.0pt; line-height: 115%;">El encuentro será los domingos en espacios distintos. El <span style="mso-spacerun: yes;"> </span>programa de cada fin de semana se encuentra disponible en la página Web agenda.pinamar.gob.ar<o:p></o:p></span></p><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text49&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text49"));' rel='nofollow' target='configText49' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text48'>
<h2 class='title'>Información Municipal</h2>
<div class='widget-content'>
<p class="MsoNormal"><span style="font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 12.0pt; line-height: 115%;">DESCUENTO EN HABILITACIONES Y PAGO EN 12 CUOTAS PARA COMERCIANTES DE PINAMAR<o:p></o:p></span></p>  <p class="MsoNormal"><span style="font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 12.0pt; line-height: 115%;">El Intendente Martín Yeza junto al secretario de Hacienda y Desarrollo Económico, Juan Ibarguren, acompañados por Marcelo Ávila y Gustavo Sosa, representantes de la Cámara de Comercio de Pinamar, firmaron el decreto para que los comerciantes pinamarenses tengan un descuento de 20% en habilitación y renovación de habilitación. Además, la pueden pagar hasta en 12 cuotas sin interés.<o:p></o:p></span></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text48&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text48"));' rel='nofollow' target='configText48' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image23'>
<h2>Información Municipal "Adelante Precios Nuestros"</h2>
<div class='widget-content'>
<img alt='Información Municipal "Adelante Precios Nuestros"' height='291' id='Image23_img' src="https://4.bp.blogspot.com/-wl9sFu9NcCQ/XX_IZAlK5KI/AAAAAAAAIPk/xrO4yCO_PJ4uhAaTF2MzGP56V64ynGhPwCK4BGAYYCw/s1600/Asset%2B1-8.png" width='290' />
<br/>
<span class='caption'>Como la idea del programa es generar cada día más opciones ahora también se suman productos del ámbito de la construcción. Lunes y martes tenés el programa Precios Nuestros en los comercios adheridos de todo el Partido de Pinamar. Esta iniciativa es parte del plan de 10 medidas económicas que tienen como objetivo cuidar tu bolsillo y generar puestos de trabajo.  Precios Nuestros, un convenio entre supermercadistas y el Municipio para poder garantizar a precios accesibles productos básicos de la canasta familiar. Ingresá a www.pinamar.gob.ar/preciosnuestros</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image23&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image23"));' rel='nofollow' target='configImage23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text47'>
<h2 class='title'>Encuentro con Sergio Maravilla Martinez</h2>
<div class='widget-content'>
<div><span style="font-family:Georgia, serif;">El boxeador hablo de sus vivencias y de su posible futuro regreso al ring y de esta nueva incursión que se circunscriben a "charlas que inspiran" en momentos de crisis. Cree que desde su experiencia él puede motivar a las personas.</span></div><span style="font-family:Georgia, serif;"><div><span style="font-family:Georgia, serif;"><br /></span></div><iframe width="250" height="250" src="https://www.youtube.com/embed/nu_41T_laso" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text47&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text47"));' rel='nofollow' target='configText47' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image21'>
<h2>Pinamar recibe la final de los Juegos Nacionales Evita para adultos mayores</h2>
<div class='widget-content'>
<img alt='Pinamar recibe la final de los Juegos Nacionales Evita para adultos mayores' height='185' id='Image21_img' src="https://3.bp.blogspot.com/-MsGC1edtSmQ/XXf14zgai3I/AAAAAAAAINY/i8QfSiUstsAdnrQ-GthWAcHa60cRwv2kACK4BGAYYCw/s1600/descarga.png" width='272' />
<br/>
<span class='caption'>Desde hoy hasta el sábado 14 de septiembre Pinamar contará con  la presencia de más de 1.200 participantes de veinticuatro  provincias que competirán en siete disciplinas: ajedrez, newcom, sapo, tejo, tenis de mesa, pádel y orientación. También  habrá talleres de danza, pintura y literatura.  Los protagonistas de los Juegos Evita, mayores de 60 años, representarán a sus respectivas provincias en distintos escenarios. Newcon (adaptación del voleibol) se realizará en el Polideportivo de Pinamar, sapo en Camarones Rugby Club, ajedrez en la Escuela Corbeta Uruguay, tejo en el Club Social y Deportivo, tenis de mesa en el Club Atlético San Vicente, orientación (recorrido de un circuito en la naturaleza) y padel en Maxximim Club Deportivo. En tanto los espacios para las actividades culturales serán el Teatro de la Torre (danza), el centro de Jubilados (pintura) y la Biblioteca Pública (literatura).</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image21&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image21"));' rel='nofollow' target='configImage21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image20'>
<h2>CALP INFORMA</h2>
<div class='widget-content'>
<img alt='CALP INFORMA' height='204' id='Image20_img' src="https://1.bp.blogspot.com/-G-PLZi1NpLc/XXbkf1z5_cI/AAAAAAAAIMo/2Y8qWBN-o50h14KzodgR-llBbWxXP2_vwCK4BGAYYCw/s1600/09.06.2019%2BCALP%2BCambio%2Bde%2Bpostes%2BBiarritz%2B5.jpg" width='290' />
<br/>
<span class='caption'>Personal de Redes Eléctricas lleva a cabo una serie de trabajos de mantenimiento en la línea de media tensión en el Ramal Sur, desde la Subestación Eneas por calle Eolo hasta el Viejo Hotel Ostende, con el fin de optimizar el servicio. Sobre la calle Biarritz se cambiaron palmeras en mal estado por postes de cemento y se controló la red en su conjunto para detectar fallas. Los trabajos continuarán esta semana próxima en otros sectores del distrito. Sepan disculpar las molestias ocasionadas.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image20&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image20"));' rel='nofollow' target='configImage20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image18'>
<h2>Puja de poder, obstinaciones y visionarios</h2>
<div class='widget-content'>
<img alt='Puja de poder, obstinaciones y visionarios' height='290' id='Image18_img' src="https://1.bp.blogspot.com/-pNFkxZ6OSIA/XVck5x70tpI/AAAAAAAAIJ4/77jH5UWctxc9fCzxv2QRi7hmeMZ3o2kSwCK4BGAYYCw/s1600/68310874_1254279921416124_6046322493927456768_n.jpg" width='290' />
<br/>
<span class='caption'>Con una amplia victoria, Martín Yeza abrió el juego a las otras listas y se prepara para mantener la diferencia de votos pese al escenario político adverso que se impone en el país. Un juego de alianzas que rota minuto a minuto.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image18&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image18"));' rel='nofollow' target='configImage18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image17'>
<h2>Homenaje por el Día del Periodista</h2>
<div class='widget-content'>
<img alt='Homenaje por el Día del Periodista' height='163' id='Image17_img' src="https://4.bp.blogspot.com/-ImF5p4sqMjQ/XP2R8R4LVcI/AAAAAAAAIEc/tNtq36UEIQUK5XEAkCXulLwRbjh2Q_SrACK4BGAYYCw/s1600/62054679_2469869126435573_4516671304501297152_n.jpg" width='290' />
<br/>
<span class='caption'>En el Día del Periodista los ediles homenajearon al reportero Sergio Michnowicz quien transita treinta años en la profesión. Michnowicz se desempeña  en el Mensajero de la Costa y en el noticiero de Canal 4. Marcela Uhrig recordó ademas a Guillermo Jozami.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image17&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image17"));' rel='nofollow' target='configImage17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image16'>
<h2>Audiencia Pública del transporte público de pasajeros</h2>
<div class='widget-content'>
<img alt='Audiencia Pública del transporte público de pasajeros' height='163' id='Image16_img' src="https://2.bp.blogspot.com/-pGIWctS5Qzs/XP2RLWhBoBI/AAAAAAAAID4/Kz9gk71553AL41wsGkw4huOtMohixIO2QCK4BGAYYCw/s1600/66907b58-ee52-46d5-a149-65155ba89178.jpg" width='290' />
<br/>
<span class='caption'>Con la ausencia de los funcionarios del DE y la escaza participación ciudadana    los ediles llevaron adelante la Audiencia Pública sobre el transporte público de pasajero del Partido Pinamar.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image16&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image16"));' rel='nofollow' target='configImage16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image14'>
<h2>El Concejo desaprobó la Rendición de Cuenta 2018</h2>
<div class='widget-content'>
<img alt='El Concejo desaprobó la Rendición de Cuenta 2018' height='163' id='Image14_img' src="https://3.bp.blogspot.com/-rHNXgvPULJU/XPL7zgKMYEI/AAAAAAAAICo/z_2B-dR0IB8HxSPtQMf9ZZop9JepYUmAwCK4BGAYYCw/s1600/20190531_093347.jpg" width='290' />
<br/>
<span class='caption'>Con la abstención de Ponce, el voto negativo de los oficialistas y el positivo de la oposición se sancionó  el decreto que desaprueba la Rendición de Cuenta 2018. Benitez, Elorz y Conti explicaron los fundamentos de la decisión y Ventoso intentó justificar el trabajo del Gobierno con críticas a los considerando del proyecto</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image14&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image14"));' rel='nofollow' target='configImage14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image15'>
<h2>El Pañuelazo en Pinamar</h2>
<div class='widget-content'>
<img alt='El Pañuelazo en Pinamar' height='163' id='Image15_img' src="https://2.bp.blogspot.com/-UM9nps7UfDo/XPL99JtBLHI/AAAAAAAAIC4/9tnru1YfKhcBmKav8fmxJ5MkYz8M0r5QQCK4BGAYYCw/s1600/20190528_190246.jpg" width='290' />
<br/>
<span class='caption'>El 28 las feministas se reunieron en sintonía con todo el país para reclamar por la ley de interrupción voluntaria del embrazo</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image15&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image15"));' rel='nofollow' target='configImage15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text46'>
<h2 class='title'>Una solución para las calles de Cariló</h2>
<div class='widget-content'>
<span =""  style="font-family:&quot;;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/fei-OTQQb0c" width="250"></iframe></span><div><span =""  style="font-family:&quot;;"><br /></span></div><div><span style="background-color: white; white-space: pre-wrap;font-family:&quot;;font-size:14px;color:#0a0a0a;">El Ing. Civil Gabriel Amores propone una solución para desarrollar mejoras en las arterias de la localidad con materiales amigables que permitan el drenaje de agua de lluvia. La Fundación Cariló ofreció pagar los costos de la prueba piloto. En relación a los sumideros realizados en distintos puntos, sostiene que "es una solución temporal y tiene un costo de operación".</span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text46&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text46"));' rel='nofollow' target='configText46' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image13'>
<h2>Cuando la pasión del deporte se traslada a lo social</h2>
<div class='widget-content'>
<img alt='Cuando la pasión del deporte se traslada a lo social' height='218' id='Image13_img' src="https://4.bp.blogspot.com/-VDdAqGC4TOI/XM2z1dfPPYI/AAAAAAAAH6Y/wiSHYcCl-d4DQWqeD-fCFMrQd3cn-1b7QCK4BGAYYCw/s290/WhatsApp%2BImage%2B2019-05-04%2Bat%2B12.03.34.jpeg" width='290' />
<br/>
<span class='caption'>No hay lugar a dudas que la profesora Romina Gemignani dedica su vida al deporte, hoy  como integrante de la Asociación de Atletas Master se llevó adelante la primera de una serie de jornadas barriales en el playón deportivo frente a la Escuela 4 de Valeria del mar. la participación fue tanto para chicos con experiencia atlética como para los que no y premiaciones para realzar el estímulo.  La próxima jornada  será en Ostende falta confirmar el lugar del encuentro</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image13&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image13"));' rel='nofollow' target='configImage13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text45'>
<h2 class='title'>Vecinos del Moby Dick denunciaron una estafa con los terrenos</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/O6f0sRJ2XTM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="background-color: white; color: #0a0a0a; font-family: Roboto, Arial, sans-serif; font-size: 14px; white-space: pre-wrap;">Los vecinos del  el ex camping Moby Dick denunciaron una estafa con los terrones que pagaron en cuotas. El abogado Dr. Torres declaró la connivencia del Municipio con la supuesta operación inmobiliaria que se realizó en una escribanía de CABA</span></div><div><span style="font-family:Georgia, serif;"><br /></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text45&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text45"));' rel='nofollow' target='configText45' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text44'>
<h2 class='title'>Los artesanos denuncian malversación de fondos y el Gobierno de Yeza no los escuchó</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/hZ6mOrhXOSI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;"><br /></span></div><div>Esta mañana los artesanos que poseen puesto en la feria  ubicada en Bunge y Marco Polo denunciaron la mala praxis del Departamento Ejecutivo y la posible estafa. Los artesanos denuncian a Estalla Maris Cufre, y señalan  Juan Jo Dos Santos y Gustavo Vazquez alias  Chupete</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text44&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text44"));' rel='nofollow' target='configText44' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text43'>
<h2 class='title'>Benítez rechaza la solicitud de la oposición</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/OtqWr4kjlVs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="font-family:Georgia, serif;">Sonia Valen del Sindicato Municipal justificó al Gobierno en cuanto a las falencias de la convocatoria. Gregorio Estanga explicó los motivos de la solicitud de cuarto intermedio. en tanto Benitez  no dio lugar.</span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text43&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text43"));' rel='nofollow' target='configText43' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text42'>
<h2 class='title'>Marcos Guerrero critica el accionar del Gobierno</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/xoWQkeq2Szo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="font-family:Georgia, serif;">Pide un cuarto intermedio que se publicite la Audiencia Publica y se cambie de horario</span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text42&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text42"));' rel='nofollow' target='configText42' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text41'>
<h2 class='title'>Audiencia Publica de la Rendición de Cuenta 2018</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/W-IBUoWUXeg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="font-family:Georgia, serif;">Walter Quiroga brinda detalle patrimonial del patrimonio municipal </span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text41&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text41"));' rel='nofollow' target='configText41' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text40'>
<h2 class='title'>Buscando la unidad en PROPIN.</h2>
<div class='widget-content'>
<div><span style="font-family: Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/3_BkZHezFDA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span></div><div><span style="font-family: Georgia, serif;"><br /></span></div><div><span style="background-color: white; color: #0a0a0a; font-family: Roboto, Arial, sans-serif; font-size: 14px; white-space: pre-wrap;">La Dra. Marcela Caligari quien hace un año se desempeña como asesora legislativa del Cjal. Migliorini, es una de las que aparece con deseos de pre candidatura a intendente.</span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text40&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text40"));' rel='nofollow' target='configText40' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget Image' data-version='1' id='Image12'>
<h2>CALP INFORMA</h2>
<div class='widget-content'>
<img alt='CALP INFORMA' height='290' id='Image12_img' src="https://1.bp.blogspot.com/-w3XqOwj5heE/XJ425aWj3lI/AAAAAAAAHyU/yawUpuRL32ch8jF9pd4vCYeSOnhiE7IDwCK4BGAYYCw/s1600/20190327_083118.jpg" width='163' />
<br/>
<span class='caption'>Trabajos de mantención de la línea de media tensión  El personal de Redes Eléctricas de la CALP llevó a cabo trabajos de mantenimiento en la línea de media tensión en la localidad de Valeria del Mar sobre la calle Arcachón. Los trabajos consistieron en la  renovación de cuchillas de apertura de media tensión y se instaló un seccionador aldutti de baja carga en la intersección de las calles Corbeta Agradable y Arcachón, que permitirá interconectar la Entrada uno  de Cariló con la Entrada dos de Valeria del Mar. Por otro lado se cambió una palmera por poste de cemento y se realizaron trabajos de poda en toda la extensión desde la Av. Espora hasta Corbeta Agradable.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image12&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' rel='nofollow' target='configImage12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text38'>
<h2 class='title'>Guillermo Benítez habló sobre el presupuesto municipal</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/3AuKCkQjhjM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="font-family:Georgia, serif;">Guillermo Benítez, Secretario de Gobierno de Pinamar explicó los problemas que implica para el Gobierno de Martín Yeza no haber recibido un aumento de tasas acorde a la inflación: "&#191;Vamos a estar complicados, tanto  la Municipalidad para pagar sueldos  como los empleados con sus haberes"<br /></span><div><br /></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text38&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text38"));' rel='nofollow' target='configText38' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>Aníbal Fernández será candidato en Pinamar</h2>
<div class='widget-content'>
<img alt='Aníbal Fernández será candidato en Pinamar' height='163' id='Image7_img' src="https://2.bp.blogspot.com/-TP0LiHDYSXw/XHqol_wC_wI/AAAAAAAAHr0/Nbfu0PXywxAxWnjsoU-3sK7bTNlopGXegCK4BGAYYCw/s1600/53014688_776351952735888_8101484853532295168_n.jpg" width='290' />
<br/>
<span class='caption'>La irrupción de Aníbal Fernández en escenario electoral dejó a más de uno con la boca abierta, aunque los rumores de su asentamiento en Pinamar viene de hace rato. El hombre que se codeó con los máximos poderes nacionales y provinciales hoy elige como compañero, rumbo a las elecciones pinamarenses 2019, al Dr. Horacio Errasquin. Si había alguna duda, ésta se esfumó por completo en el programa radial que conduce diego Uribe cuando Fernández se adelantó a la pregunta del conductor y dijo: "sí, vamos hacer candidatos. Te cague", lanzó Aníbal en total confianza y frescura con su interlocutor.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' rel='nofollow' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text37'>
<h2 class='title'>CALP Informa</h2>
<div class='widget-content'>
<div><span style="font-family: Georgia, serif;">Ante la consulta de nuestros usuarios, informamos que las facturas de agua y luz PUEDEN SER ABONADAS ÚNICAMENTE en los bancos y bocas de cobro autorizadas, en ventanilla de CALP, o mediante débito automático.</span></div><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="font-family:Georgia, serif;">Por tal motivo LA CALP NO CUENTA CON COBRADORES A DOMICILIO.</span></div><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="font-family:Georgia, serif;">Para mayor información llamar al (02254) 49.1550 (Mesa de Entradas), 49.1514 (Guardia las 24 horas) o bien por mail a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6b080a071b4619080a2b1f0e071b020545080406450a19">[email&#160;protected]</a></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text37&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text37"));' rel='nofollow' target='configText37' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text36'>
<h2 class='title'>Urrizola será candidato de ser necesario</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/-W7ZlCAMurg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;"><br /></span><div><span style="background-color: white; color: #1d2129; font-family: Helvetica, Arial, sans-serif; font-size: 14px;">Augusto Urrizola aclaró ante las cámaras de telpin TV que si bien no es una aspiración personal, de ser necesario será candidato a Intendente. </span></div><div><span style="background-color: white; color: #1d2129; font-family: Helvetica, Arial, sans-serif; font-size: 14px;">El Concejal planteó la necesidad de rever lo que el Gobierno de Yeza hizo mal durante la gestión y si no es así, la interna será la opción.</span></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text36&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text36"));' rel='nofollow' target='configText36' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text35'>
<h2 class='title'>Maru Cárdenas y el surf de Pinamar</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/RSnLuyuu1Pg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;">Maru Cárdenas, integrante de la Asociación de Surf y Body de Pinamar explica el sistema de becas que posee la institución por la cual los Pinamarenses puede acceder a clases gratuitas. </span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text35&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text35"));' rel='nofollow' target='configText35' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text34'>
<h2 class='title'>Daniel Guebel y "El niño judío" pasaron por Pinamar</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/rh81FFkI_pI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;"><br /></span><div><span style="font-family:Georgia, serif;">Daniel Guebel, el escritor, autor de "El niño judío", habló sobre su infancia y los motivos que hicieron crear una historia dura pero al mismo tiempo liberadora sobre la relación entre padre e hijo.<br /></span><div><span style="font-family:Georgia, serif;"><br /></span></div><div><br /></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text34&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text34"));' rel='nofollow' target='configText34' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>Tarde de mateada y política</h2>
<div class='widget-content'>
<img alt='Tarde de mateada y política' height='218' id='Image10_img' src="https://4.bp.blogspot.com/-sknYEDmHAOs/XFIFS94U9sI/AAAAAAAAHnE/UZihFtx9nGoZWP5m8y1GQ2hrqI305pNdACK4BGAYYCw/s1600/01-28-MUJERES%2BAL%2BFRENET%2B-ANIBAL.jpg" width='290' />
<br/>
<span class='caption'>Con la mira en el año electoral la agrupación &#8220;Mujeres al  Frente&#8221; de la militancia de Unidad Ciudadana se reunió con Aníbal Fernández y compartieron e intercambiaron ideas respecto al panorama político que se presenta en Pinamar. El hombre que participó en las presidencias de Duhalde, Néstor y Cristina,  compartió anécdotas y alentó las posibilidades de un frente político en Pinamar.  Mujeres al Frente es una agrupación horizontal y feminista dentro de Unidad Ciudadana que se formó  en mayo de 2017 a instancia del movimiento de &#8220;Ni una Menos&#8221; y la lucha por los derechos de la mujer.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' rel='nofollow' target='configImage10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text33'>
<h2 class='title'>ARQ: Augusto Urrizola &#8220;Me presentaría en una PASO&#8221;</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/7LjnCNFKPO4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="font-family:Georgia, serif;"><div>El concejal Augusto Urrizola de CAMBIEMOS, se refirió al  aumento del presupuesto otorgado y a las implicancias que tendrá en el desarrollo anual de la cosa pública.</div><div>Ponderó la capacidad de gestión del intendente ante los gobiernos nacional y provincial y dejó alguna discrepancia con la gestión del día a día, aunque no responsabilizó a Yeza, si no a la estructura planteada con cincuenta funcionarios.</div><div>Señalo que en dialogo con Ricardo Alfonsín coincidieron en que el radicalismo no puede ni debe ser teniendo un rol pasivo en el acuerdo con el PRO y que la definición se dará en la convención de marzo.</div><div>Sobre la posibilidad de una PASO, manifestó su voluntad de presentarse como pre candidato a intendente.</div><div><br /></div></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text33&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text33"));' rel='nofollow' target='configText33' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text32'>
<h2 class='title'>Yeza sigue apostando a la obra pública</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/SF0xWKjH2RQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;">El Director de Espacios Públicos de Pinamar, Sebastián Cufari, repasa los avances de las obras en Ostende donde se construye la Escuela de Enfermería.</span><div><br /></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text32&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text32"));' rel='nofollow' target='configText32' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text31'>
<h2 class='title'>Concejales de ProPIn: "Cuando no tienen argumentos agreden"</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/txzZ0kwMWSc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;">Guillermo Migliorini, Roberto Elorz, Daniel Bermúdez y Marco López, el bloque completo de Concejales de Propin, responden a las acusaciones del Concejal Oficialista Rafael De Vito en medio de la polémica desatada tras el aumento de tasas aprobado.</span><div><br /></div><div><div class="style-scope ytd-watch-flexy" id="meta" style="background: rgb(255, 255, 255); border: 0px; font-family: Roboto, Arial, sans-serif; font-size: 10px; margin: 0px; padding: 0px;"><div class="style-scope ytd-watch-flexy" id="meta-contents" style="background: transparent; border: 0px; margin: 0px; padding: 0px;"><ytd-video-secondary-info-renderer class="style-scope ytd-watch-flexy" style="border-bottom: 1px solid var(--yt-spec-10-percent-layer); display: block; margin-bottom: 24px; padding-bottom: 16px;"><div class="style-scope ytd-video-secondary-info-renderer" id="container" style="background: transparent; border: 0px; margin: 0px; padding: 0px;"><ytd-expander class="style-scope ytd-video-secondary-info-renderer" collapsed-height="60" collapsed="" style="--ytd-expander-collapsed-height: 60px; display: block; font-size: 1.4rem; line-height: 2.1rem; margin-left: 64px;"><div class="style-scope ytd-expander" id="content" style="background: transparent; border: 0px; margin: 0px; max-height: var(--ytd-expander-collapsed-height); min-width: 0px; overflow-wrap: break-word; overflow: hidden; padding: 0px;"><div class="style-scope ytd-video-secondary-info-renderer" id="description" slot="content" style="background: transparent; border: 0px; margin: 0px; max-width: 615px; padding: 0px;"><br /></div></div></ytd-expander></div></ytd-video-secondary-info-renderer></div><div class="style-scope ytd-watch-flexy" id="offer-module" style="background: transparent; border: 0px; margin: 0px; padding: 0px;"></div></div><div class="style-scope ytd-watch-flexy" id="ticket-shelf" style="background: rgb(255, 255, 255); border: 0px; font-family: Roboto, Arial, sans-serif; font-size: 10px; margin: 0px; padding: 0px;"></div><div class="style-scope ytd-watch-flexy" id="merch-shelf" style="background: rgb(255, 255, 255); border: 0px; font-family: Roboto, Arial, sans-serif; font-size: 10px; margin: 0px; padding: 0px;"></div><ytd-comments class="style-scope ytd-watch-flexy" defer-on-watch="" id="comments" style="background-color: white; display: block; font-family: Roboto, Arial, sans-serif; font-size: 10px;"><ytd-item-section-renderer class="style-scope ytd-comments" id="sections" initial-count="2" style="display: block;"><div class="style-scope ytd-item-section-renderer" id="header" style="background: transparent; border: 0px; margin: 0px; padding: 0px;"><ytd-comments-header-renderer class="style-scope ytd-item-section-renderer" style="--paper-input-container-input-align: baseline; display: flex; flex-direction: column; margin-bottom: 32px; margin-top: 24px;"><div class="style-scope ytd-comments-header-renderer" id="title" style="background: transparent; border: 0px; display: flex; flex-direction: row; margin: 0px 0px 24px; padding: 0px;"></div></ytd-comments-header-renderer></div></ytd-item-section-renderer></ytd-comments></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text31&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text31"));' rel='nofollow' target='configText31' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text29'>
<h2 class='title'>El concejal De Vito enojado</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/_AplYDNVIDk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text29&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text29"));' rel='nofollow' target='configText29' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text30'>
<h2 class='title'>Ulises Acevedo, denuncia maltrato y discriminación</h2>
<div class='widget-content'>
<div><span style="font-family:Georgia, serif;">El empleado municipal, Ulises Acevedo, denunció a la empleada Sandra Bacca de maltrato y discriminación. Bacca estaría apañada por el ex concejal Juan José Dos Santos, devenido a puntero político de Yeza </span></div><span style="font-family:Georgia, serif;"><div><span style="font-family:Georgia, serif;"><br /></span></div><iframe width="250" height="250" src="https://www.youtube.com/embed/UXLTix1b1c4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text30&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text30"));' rel='nofollow' target='configText30' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text26'>
<h2 class='title'>"Los Abortos" según George Carli</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/mrRsaGRUH-A" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="background-color: white; color: #1d2129; font-family: Helvetica, Arial, sans-serif; font-size: 14px;">"Los conservadores pro vida están obsesionado por el feto durante nueve meses. Pero después no quieren ni oír ni saber nada de tí. Ni guardería, n comida en la escuela, ni sanidad, ni nada. Si eres prenatal estas bien, si eres preescolar estas jodido..."</span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text26&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text26"));' rel='nofollow' target='configText26' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text25'>
<h2 class='title'>Vivo de milagro</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/d4Vo8ZaTlX4" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text25&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text25"));' rel='nofollow' target='configText25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text28'>
<h2 class='title'>Aportantes truchos de Cambiemos en Pinamar</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/iCFb5c0Ckz0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;"><br /></span><div><span style="font-family:Georgia, serif;">Lucas Ventoso da su mirada sobre los aportantes truchos <br /></span><div>de Cambiemos en Pinamar. </div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text28&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text28"));' rel='nofollow' target='configText28' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text27'>
<h2 class='title'>Panzieri y los aportantes truchos de Cambiemos</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/-XgThjQdXK4" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text27&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text27"));' rel='nofollow' target='configText27' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text24'>
<h2 class='title'>Conti se refiere a la denuncia de la obra pública y el área de Fiscalización</h2>
<div class='widget-content'>
<span =""  style="font-family:&quot;;"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="250" src="https://www.youtube.com/embed/dQfGu1tWTNc" width="250"></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text24&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text24"));' rel='nofollow' target='configText24' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text23'>
<h2 class='title'>Rumbo a la interpelación de Manrique y Bertozzi</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/4yeGINFvpgg" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text23&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text23"));' rel='nofollow' target='configText23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text22'>
<h2 class='title'>Renunció Pablo Zenón al Hospital</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/rU55HJQmWmU" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text22&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text22"));' rel='nofollow' target='configText22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text21'>
<h2 class='title'>Buscando a Marco Polo</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/MQ9F2Tk0RUQ" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;"><div>Pedro Marinovic, integrante de la Asociación Empresaria Hotelera de Pinamar, invita a participar de la actividad recreativa &#8220;Buscando a Marco Polo&#8221;, que organizan con el acompañamiento de la Municipalidad de Pinamar y TELPIN.</div><div><br /></div></span><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="font-family:Georgia, serif;"><br /></span><div><div class="style-scope ytd-watch" id="meta" style="background: rgb(255, 255, 255); border: 0px; box-sizing: border-box; font-family: Roboto, Arial, sans-serif; font-size: 10px; margin: 0px; padding: 0px; width: var(--flex640-mode-player-width);"><div class="style-scope ytd-watch" id="meta-contents" style="background: transparent; border: 0px; margin: 0px; padding: 0px;"><ytd-video-secondary-info-renderer class="style-scope ytd-watch" style="border-bottom: 1px solid var(--yt-border-color); display: block; margin-bottom: 24px; min-height: 83px; padding-bottom: 16px;"><div class="style-scope ytd-video-secondary-info-renderer" id="container" style="background: transparent; border: 0px; margin: 0px; padding: 0px;"><ytd-expander class="description style-scope ytd-video-secondary-info-renderer" collapsed-height="60" collapsed="" style="--ytd-expander-collapsed-height: 60px; display: block; font-size: 1.4rem; line-height: 2.1rem; margin-left: 64px; max-width: 615px;"><div class="style-scope ytd-expander" id="content" style="background: transparent; border: 0px; margin: 0px; max-height: var(--ytd-expander-collapsed-height); min-width: 0px; overflow: hidden; padding: 0px; word-wrap: break-word;"><br /></div></ytd-expander></div></ytd-video-secondary-info-renderer></div><div class="style-scope ytd-watch" id="offer-module" style="background: transparent; border: 0px; margin: 0px; padding: 0px;"></div></div><div class="style-scope ytd-watch" id="ticket-shelf" style="background: rgb(255, 255, 255); border: 0px; box-sizing: border-box; font-family: Roboto, Arial, sans-serif; font-size: 10px; margin: 0px; padding: 0px; width: var(--flex640-mode-player-width);"></div><div class="style-scope ytd-watch" id="merch-shelf" style="background: rgb(255, 255, 255); border: 0px; box-sizing: border-box; font-family: Roboto, Arial, sans-serif; font-size: 10px; margin: 0px; padding: 0px; width: var(--flex640-mode-player-width);"></div><div class="style-scope ytd-watch" id="donation-shelf" style="background: rgb(255, 255, 255); border: 0px; font-family: Roboto, Arial, sans-serif; font-size: 10px; margin: 0px; padding: 0px;"></div><ytd-comments class="style-scope ytd-watch" defer-on-watch="" id="comments" style="background-color: white; box-sizing: border-box; display: block; font-family: Roboto, Arial, sans-serif; font-size: 10px; width: var(--flex640-mode-player-width);"><ytd-item-section-renderer class="style-scope ytd-comments" id="sections" initial-count="2" style="display: block;"><div class="style-scope ytd-item-section-renderer" id="header" style="background: transparent; border: 0px; margin: 0px; padding: 0px;"><ytd-comments-header-renderer class="style-scope ytd-item-section-renderer" style="display: flex; flex-direction: column; margin-bottom: 32px; margin-top: 24px;"><div class="style-scope ytd-comments-header-renderer" id="title" style="background: transparent; border: 0px; display: flex; flex-direction: row; margin: 0px 0px 24px; padding: 0px;"></div></ytd-comments-header-renderer></div></ytd-item-section-renderer></ytd-comments></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text21&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text21"));' rel='nofollow' target='configText21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text20'>
<h2 class='title'>Madariaga rescindió el contrato con la empresa Ecoplata</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/X0qEMLid2sY" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text20&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text20"));' rel='nofollow' target='configText20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text19'>
<h2 class='title'>Madariaga rescindió el contrato con la empresa Ecoplata</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/X0qEMLid2sY" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text19&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text19"));' rel='nofollow' target='configText19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text18'>
<h2 class='title'>Centralidad de Pinamar</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/6ybjhTwvsxk" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;">El asesor legislativo de Unidad Ciudadana, Arq. Fabian Cambre explica pormenorizadamente desde el aspecto técnico, en que basaron la denuncia por sobreprecios en la obra Centralidad Pinamar.<br /></span><div><br /></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text18&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text18"));' rel='nofollow' target='configText18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text14'>
<h2 class='title'>Las mujeres de Malvinas</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/C7jPg8Ofamc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text14&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text14"));' rel='nofollow' target='configText14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text17'>
<h2 class='title'>&#191;Pinamar, zona fría ?</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/CPs9rNbVrv4" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;">El concejal Migliorini explica la batalla por declarar a Pinamar zona fría </span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text17&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text17"));' rel='nofollow' target='configText17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text15'>
<h2 class='title'>Ultimo tramo de renovación del frente marítimo</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/ftkgfEkxf60" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text15&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text15"));' rel='nofollow' target='configText15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text12'>
<h2 class='title'>Panzieri acusó de falaz la denuncia contra Yeza</h2>
<div class='widget-content'>
<div><span style="background-color: white; color: #111111; font-family: Roboto, Arial, sans-serif; font-size: 14px; white-space: pre-wrap;">El Jefe de Gabinete Federico Panzieri se refiere a la denuncia realizada por el Concejal Gregorio Estanga y el Diputado del FPV Rodolfo Tailhade por presunto desvío de $12 millones en la Obra Pública.</span></div><span style="font-family:Georgia, serif;"><div><br /></div><div><iframe width="250" height="250" src="https://www.youtube.com/embed/W0H2vw4U9Fs" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text12&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text12"));' rel='nofollow' target='configText12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<h2>CALP INFORMA</h2>
<div class='widget-content'>
<img alt='CALP INFORMA' height='309' id='Image11_img' src="https://2.bp.blogspot.com/-TDbLCaG11-g/Wwx0af2Kn0I/AAAAAAAAHRQ/wgyrGndKwpUQR59VJ6k_TlAFWSH6DacjwCK4BGAYYCw/s1600/LOGO%2B2015.jpg" width='290' />
<br/>
<span class='caption'>Con motivo de trabajos que realizará la empresa TRANSBA en la Subestación de Ruta 11, nos vemos obligados a efectuar cortes esporádicos en la ciudad de Pinamar durante toda la semana, del 28 de mayo al 1 de junio, en el horario comprendido entre las 8.00 y 10.00 horas.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image11&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' rel='nofollow' target='configImage11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<h2>Renovación de tendido eléctrico</h2>
<div class='widget-content'>
<img alt='Renovación de tendido eléctrico' height='290' id='Image8_img' src="https://1.bp.blogspot.com/-KkofAKxdCzg/Wvyq8iB4t8I/AAAAAAAAHPo/5epPrnZcVJAQ75fVboLHaO8LPw_h9JNfwCK4BGAYYCw/s1600/20180507_091755.jpg" width='218' />
<br/>
<span class='caption'>CALP INFORMA Personal de Redes Eléctricas lleva adelante trabajos en la línea de baja tensión, en la zona comprendida por las calles Del Valle Fértil y De la Mojarrita. La tarea consiste en la colocación de 7 postes de cemento y el nuevo tendido aéreo de baja tensión reemplazados por cableado preensamblado. En total se renovaron 300 metros por Valle Fértil y 150 metros por Mojarrita. La ventaja del cable preensamblado permite reducir el impacto visual, resiste las altas temperaturas climáticas y su durabilidad es mayor en caso de incidente. Estas nuevas instalaciones de líneas áreas  cumplen con las exigentes normas de seguridad vigentes.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' rel='nofollow' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text11'>
<h2 class='title'>Un abuso que deriva en violencia institucional</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/ZOjg6OVGSaY" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text11&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text11"));' rel='nofollow' target='configText11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text10'>
<h2 class='title'>Asamblea ciudadana por el tarifazo</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/bk5ZuMFg4Ow" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text10&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text10"));' rel='nofollow' target='configText10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text9'>
<h2 class='title'>Se agudiza la inseguridad</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/0EXsFGl3PHw" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text9&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text9"));' rel='nofollow' target='configText9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text8'>
<h2 class='title'>Club Pinamar: Los jugadores irían al paro</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/pjuAbhgar7I" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;"><br /></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text8&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text8"));' rel='nofollow' target='configText8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text3'>
<h2 class='title'>Luis Vaquer habla sobre la intervención del PJ</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/dVzKaU-Y_wU" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;">El presidente del PJ local se refiere a las intervención del Partido a nivel nacional</span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text3&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text3"));' rel='nofollow' target='configText3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<h2>Obras en CALP</h2>
<div class='widget-content'>
<img alt='Obras en CALP' height='218' id='Image5_img' src="https://1.bp.blogspot.com/-weL-n65V2Ts/WtXjLd5koWI/AAAAAAAAHKo/klrNWq7SPbAZFr9Od2kChWMyk5U9ytUnwCK4BGAYYCw/s1600/04.13.2018%2BCALP%2BTrabajos%2Bsobre%2Bcalle%2BEsparza%2B2.jpg" width='290' />
<br/>
<span class='caption'>Personal de Redes Eléctricas llevó a cabo trabajos de mantenimiento en la línea de media tensión sobre la calle Esparza, en Ostende. Se cambiaron palmeras en mal estado por postes de cemento y se controló el estado de la línea. Por tal motivo el servicio eléctrico estuvo interrumpido por espacio de dos horas.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' rel='nofollow' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>Yeza se refiere a la reducción de personal</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/pp1oO6xo4mk" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="font-family:Georgia, serif;">Martin Yeza ataca al vecinalismo y se refiere a los 45 empleados cesanteados  </span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' rel='nofollow' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text16'>
<h2 class='title'>Inauguración de sesiones ordinarias</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/IzCDdPSvBsw" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text16&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text16"));' rel='nofollow' target='configText16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>La presidenta del HCD se refiere al ingreso de Nora Ponce</h2>
<div class='widget-content'>
<span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/uVbd2bsfyP0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></span><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="font-family:Georgia, serif;"><br /></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>CALP: Programa de mejoras del servicio</h2>
<div class='widget-content'>
<img alt='CALP: Programa de mejoras del servicio' height='290' id='Image9_img' src="https://4.bp.blogspot.com/-SVsR3Jd6gSc/WPoRpgkxAvI/AAAAAAAAGko/iRND7bAXFmohpxgwLSMgEtHWjjk66MdigCK4B/s290/04.19.2017%2BCALP%2BTrabajos%2Ben%2BTuy%25C3%25BA%2By%2BOdiseo%2B2.jpg" width='218' />
<br/>
<span class='caption'>Personal de Redes Eléctricas llevó a cabo mejoras en la línea de media y baja tensión, en la zona comprendida por las calles Del Tuyú, Odiseo, Av. Del Mar y De los Silenios. Se colocaron dos columnas de cemento de 11 metros, se cambiaron crucetas y aisladores, y se renovó el cableado tanto de media como de baja tensión. Dentro del plan de modernización del servicio, la CALP lleva adelante estas tareas para mejorar la calidad de vida de los usuarios. Sepan disculpar las molestias ocasionadas.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' rel='nofollow' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text13'>
<h2 class='title'>Extraña aparición del chip del celular desaparecido de Yeza</h2>
<div class='widget-content'>
<div style="font-family: Georgia, serif; font-size: 100%; font-style: normal; font-variant-caps: normal; font-variant-ligatures: normal; font-weight: normal; line-height: normal;">El día que el actual Intendente ganó las elecciones y en medio de los festejos perdió su celular. 10 meses después un vecino de Ostende compra un chip en un kiosko y al ponerlo en su celular ve información que correspondería al dispositivo del Yeza. A Luis Díaz ex Director de Seguridad le acercaron el chip y él se lo devolvió al Jefe cominal en persona.</div><div style="font-family: Georgia, serif; font-size: 100%; font-style: normal; font-variant-caps: normal; font-variant-ligatures: normal; font-weight: normal; line-height: normal;"><iframe width="250" height="250" src="https://www.youtube.com/embed/DRUWn6LFQEs" frameborder="0" allowfullscreen></iframe></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text13&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text13"));' rel='nofollow' target='configText13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text7'>
<h2 class='title'>Robo de arena</h2>
<div class='widget-content'>
<div style="font-family: Georgia, serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: normal; line-height: normal;"><div style="font-size: 100%;">Otros de los terrenos que habría sido relleno con la arena que se extrae de Pinamar  en este caso se trata de la empresa 25 de Junio.</div><div style="font-size: 100%;">Vecinos denuncian que parten de los camiones salen de Pinamar y otros van  al acopio municipal</div></div><div style="font-family: Georgia, serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: normal; line-height: normal;"><br /></div><div><span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/8F81OCnOhVw" frameborder="0" allowfullscreen></iframe></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text7&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text7"));' rel='nofollow' target='configText7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text6'>
<h2 class='title'>Robo de arena</h2>
<div class='widget-content'>
<div><span style="font-family:Georgia, serif;">Mientras se proporciona con bombos y platillos el reordenamiento del frente marítimo, las empresas de demolición arrizan con el recurso natural que es la arena y la comercializan fueran del partido de Pinamar, ya sea para beneficio de los propios  emprendimiento inmobiliarios y se vende como relleno el recurso que es de todos los pinamarenses. Mientras las autoridades miran para otro lado.</span></div><div><span style="font-family:Georgia, serif;"><br /></span></div><div><span style="font-family:Georgia, serif;"><iframe width="250" height="250" src="https://www.youtube.com/embed/wfDtP8Z3JiQ" frameborder="0" allowfullscreen></iframe></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text6&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text6"));' rel='nofollow' target='configText6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text4'>
<h2 class='title'>Robo de arena</h2>
<div class='widget-content'>
<div>El video muestra como un camión de De Vito saca la arena del Partido de Pinamar, tras la denuncia de un vecino, Ariel Peralta que acudió al Concejo cansado de ver como los camiones de las empresas de demolición sacan la arena de Pinamar    </div><span style="font-family:Georgia, serif;"><div><span style="font-family:Georgia, serif;"><br /></span></div><iframe width="250" height="250" src="https://www.youtube.com/embed/CmQXmOBW1R8" frameborder="0" allowfullscreen></iframe></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Text&widgetId=Text4&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text4"));' rel='nofollow' target='configText4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image1'>
<h2>Inmobiliaria</h2>
<div class='widget-content'>
<a href='http://www.mingronepropiedades.com.ar'>
<img alt='Inmobiliaria' height='218' id='Image1_img' src="https://1.bp.blogspot.com/-SpNghANplHQ/VjemI6UE9LI/AAAAAAAAEYg/y-cbAQhHtJ4/s1600-r/unnamed.gif" width='290' />
</a>
<br/>
<span class='caption'>Consultá: Mingrone Propiedades</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image27'>
<h2>Precios Nuestros</h2>
<div class='widget-content'>
<img alt='Precios Nuestros' height='367' id='Image27_img' src="https://2.bp.blogspot.com/-mQdWLr33iCE/Xbgv-0R0iPI/AAAAAAAAIcg/xOtXVsGwOfIZV-bLnzhys65SxrhrBZVBQCK4BGAYYCw/s1600/unnamed%2B%25282%2529.jpg" width='290' />
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image27&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image27"));' rel='nofollow' target='configImage27' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>&#161;Seguinos en las Redes!</h2>
<div class='widget-content'>
<style>
#WG-social {  width:305px;  float:left;  margin:10px 0 0 0; padding: 0; }
#WG-social li { list-style:none; float: left; position:relative;  cursor:pointer;  padding:0 !important; margin:0 !important;}
#WG-social .fb,.tw,.gp,.fd {  position:relative;  -moz-transition:all .4s ease-in-out;  -webkit-transition:all .4s ease-in-out;  -o-transition:all .4s ease-in-out;  transition:all .4s ease-in-out;  z-index:5;  display:block;  float:left;  margin:1px;  }
#WG-social .fb {width: 135px;height: 150px;background: url(//goo.gl/6xmUk) no-repeat center center #2E2A8B;}
#WG-social .tw {  width:120px;  height:150px;  background:url(//goo.gl/oyiFK) no-repeat center center #3b5998;  }
/*#WG-social .gp {width: 120px;height: 74px;background: url(//goo.gl/oT0kF) no-repeat center center #DD5883;}*/
#WG-social .fd {width: 257px;height: 74px;background: url(//goo.gl/tLKpO1) no-repeat center center #CE2454; background-size:auto 50px;}

#WG-social li:hover .fb {  -moz-transition:all .1s ease-in-out;  -webkit-transition:all .1s ease-in-out;  background:url(//goo.gl/MH8AP) no-repeat center center #3468b6;  }
#WG-social li:hover .tw {  background:url(//goo.gl/hHRHv) no-repeat center center #4099ff;  -moz-transition:all .1s ease-in-out;  -webkit-transition:all .1s ease-in-out;  }
#WG-social li:hover .gp {  background:url(//goo.gl/wva4B) no-repeat center center #e44524;  -moz-transition:all .1s ease-in-out;  -webkit-transition:all .1s ease-in-out;  }
#WG-social li:hover .fd {  background:url(//goo.gl/tLKpO1) no-repeat center center #f60;  background-size:auto 60px;  -moz-transition:all .1s ease-in-out;  -webkit-transition:all .1s ease-in-out;  }  </style>
<div class="WG" id="WG">
<ul id="WG-social">
<li><a class="fb" href="https://www.facebook.com/profile.php?id=100003196309907" target="_blank"></a></li>
<li><a class="tw" href="https://www.twitter.com/PinamarInfo"target="_blank"></a></li>
<li> <a class="fd" href="https://www.youtube.com/user/pinamarinfo" target="_blank"></a></li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image22'>
<h2>&#160;&#160;</h2>
<div class='widget-content'>
<a href='http://www.telpinteve.com.ar'>
<img alt='  ' height='80' id='Image22_img' src="https://3.bp.blogspot.com/-XYuvBd1HdYA/UpUy-8Es09I/AAAAAAAAAcE/BltaUyipEaA/s1600/TelpinTv.jpg" width='240' />
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image22&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image22"));' rel='nofollow' target='configImage22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image24'>
<h2>Precios Nuestros</h2>
<div class='widget-content'>
<img alt='Precios Nuestros' height='290' id='Image24_img' src="https://3.bp.blogspot.com/-tGm6xU7yBgY/XZJjP5KP4_I/AAAAAAAAITk/aZPUwQoaV6EFFxaGWpoH6uScoSXJurChQCK4BGAYYCw/s1600/1793986c-cac8-4a43-ae6a-5718714e8452.jpg" width='290' />
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image24&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image24"));' rel='nofollow' target='configImage24' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>&#160;CALP</h2>
<div class='widget-content'>
<a href='http://www.calp.com.ar'>
<img alt=' CALP' height='290' id='Image3_img' src="https://3.bp.blogspot.com/-s6-kBsRNZ5E/VVPvg1GSVGI/AAAAAAAADdM/FerZdRBjVh4/s290/unnamed%2B%252823%2529.jpg" width='272' />
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>PinamarInfo.com: el aueténtico</h2>
<div class='widget-content'>
<img alt='PinamarInfo.com: el aueténtico' height='290' id='Image4_img' src="https://4.bp.blogspot.com/-jyCBNBbZm2w/VP9t5aWV7HI/AAAAAAAADEs/RqKIB9Opgj8/s1600/Nic%2BPinamarInfo.jpg" width='197' />
<br/>
<span class='caption'>PinamarInfo, el original, agradece a los compañeros periodistas y a la comunidad toda por los saludos de solidaridad ante la inmoral maniobra del concejal del Frente Renovador, Edgardo Paso. al intentar copiar la pagina con la denominación del ".ar". Le recordamos a los lectores que PinamarInfo. com es el autentico cualquier otro es una burda imitación</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' rel='nofollow' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>CALP</h2>
<div class='widget-content'>
<img alt='CALP' height='205' id='Image6_img' src="https://1.bp.blogspot.com/-ICP_ozY9Dwk/VKH4X3Cq80I/AAAAAAAACkg/7m4waflWtYM/s1600/unnamed%2B%252816%2529.jpg" width='290' />
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' rel='nofollow' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image19'>
<h2>EL LUGAR DONDE SE CRUZAN LA VERACIDADA Y LAS NOTICAS</h2>
<div class='widget-content'>
<img alt='EL LUGAR DONDE SE CRUZAN LA VERACIDADA Y LAS NOTICAS' height='240' id='Image19_img' src="https://4.bp.blogspot.com/-74wluLWA0LA/Un_ScXg58ZI/AAAAAAAAAUg/kueIgWk4DBg/s1600/380558_110396649076878_1597503634_n.jpg" width='240' />
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image19&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image19"));' rel='nofollow' target='configImage19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo del blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>(5)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2020/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(5)</span>
<ul class='posts'>
<li><a href='http://www.pinamarinfo.com/2020/01/verano-2020-cuidados-ante-las-altas.html'>Verano 2020: Cuidados ante las altas temperaturas</a></li>
<li><a href='http://www.pinamarinfo.com/2020/01/informacion-municipal.html'>Información municipal</a></li>
<li><a href='http://www.pinamarinfo.com/2020/01/descuentos-de-hasta-25-pagando-con-qr.html'>Descuentos de hasta 25% pagando con QR</a></li>
<li><a href='http://www.pinamarinfo.com/2020/01/el-26-de-los-argentinos-reconoce.html'>El 26% de los argentinos reconoce llevarse ameniti...</a></li>
<li><a href='http://www.pinamarinfo.com/2020/01/un-clasico-en-pinamar-verano-planeta.html'>Un clásico en Pinamar: &#8220;Verano Planeta 2020&#8221;</a></li>
</ul>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>(192)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2019/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(102)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2018/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(110)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2017/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(250)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2016/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(349)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2015/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(557)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(76)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2014/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(97)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2013/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2013/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.pinamarinfo.com/2013/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Entradas populares</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.pinamarinfo.com/2019/12/mandato-cumplido.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-2EiOcaPx880/Xe2CrkFHsdI/AAAAAAAAIjg/MJVLyMkB2CM1BEq7nCZAGekp87rPH9rkgCLcBGAsYHQ/w72-h72-p-k-no-nu/78409402_2842125205876628_8864449939279708160_o.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.pinamarinfo.com/2019/12/mandato-cumplido.html'>Mandato cumplido </a></div>
<div class='item-snippet'>EL CONCEJO DESPIDIÓ A LOS EDILES MANDATO CUMPLIDO, EL CONCEJAL DE VITO SE AUSENTÓ     En la primera sesión de prórroga del período ordinario...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.pinamarinfo.com/2019/12/funcionalidad-y-jerarquizacion.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-RRd7QCge7Mk/XfAnnM3H1pI/AAAAAAAAIkE/ZhDf1qkUnx8WOA1mf2yr6CespUveFK6fwCLcBGAsYHQ/w72-h72-p-k-no-nu/grupal2.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.pinamarinfo.com/2019/12/funcionalidad-y-jerarquizacion.html'>Funcionalidad y jerarquización </a></div>
<div class='item-snippet'>UN DÍA DESPUÉS DE LA ASUNCIÓN, MARTÍN YEZA, PRESENTÓ SU RENOVADO GABINETE CON LA REFUNCIONALIZACIÓN DE LAS SECRETARÍAS      Con la playa com...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.pinamarinfo.com/2019/12/la-inclusion-laboral-de-personas-con.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-q-_3eKL9o8o/XfKwg8Q_OiI/AAAAAAAAIlE/WUi0Ej8VLfI3nMLd9gWhPopi4K6RohPNgCLcBGAsYHQ/w72-h72-p-k-no-nu/inclusion_1.jpg_578925998.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.pinamarinfo.com/2019/12/la-inclusion-laboral-de-personas-con.html'>La inclusión laboral de personas con discapacidad </a></div>
<div class='item-snippet'> &#160;CASI 9 DE CADA 10 EJECUTIVOS CONSIDERA QUE LAS PERSONAS CON ALGUNA DISCAPACIDAD NO CUENTAN CON LAS MISMAS OPORTUNIDADES LABORALES QUE EL R...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.pinamarinfo.com/2019/11/la-lista-de-estanga-se-cerraba-cada-vez.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-ZaWjD4NM8GE/XdxFvXI4FMI/AAAAAAAAIhg/8UPLeX1G5f4O67VwEZ7J_swt6Iny8yK_gCLcBGAsYHQ/w72-h72-p-k-no-nu/20171202083637_marcedelmar.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.pinamarinfo.com/2019/11/la-lista-de-estanga-se-cerraba-cada-vez.html'>&#8220;La lista de Estanga se cerraba cada vez más y no eran con todos&#8230;, era con ellos</a></div>
<div class='item-snippet'>  LA CONCEJALA MARCELA HURIG HABLÓ POR RADIO 10 SOBRE LOS BLOQUES DE FRENTE DE TODOS&#160; Y UNIDAD CIUDADANA, LA DERROTA Y EL LIDERAZGO DE GREGO...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.pinamarinfo.com/2019/12/tarifa-del-colectivo-urbano.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-IIUNFRVe1SA/Xe184h6bNPI/AAAAAAAAIjI/wfxOVlpfcj0j2iQ2WC0IU62MIVyUjTfogCLcBGAsYHQ/w72-h72-p-k-no-nu/COLECTIVO-COSTA-AZUL-3-1280x720.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.pinamarinfo.com/2019/12/tarifa-del-colectivo-urbano.html'>Tarifa del colectivo urbano </a></div>
<div class='item-snippet'>  CONCEJO DELIBERANTE; LA TARIFA DEL TRANSPORTE PÚBLICO DE PASAJERO DEBERÁ RETROTRAERSE&#160;A LA TARIFA DE OCTUBRE EL AUMENTO DEBERÁ DISCUTIRSE ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.pinamarinfo.com/2019/12/jura-de-los-ediles-y-el-intendente.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-na4CODF6hzo/XfAqF70LWBI/AAAAAAAAIks/jemQDHU1GB8bIi_D4xEAztbiwFXG7uQ3ACLcBGAsYHQ/w72-h72-p-k-no-nu/Snapshot%2B1%2B%252810-12-2019%2B08-27%2Bp.m.%2529.png'/>
</a>
</div>
<div class='item-title'><a href='http://www.pinamarinfo.com/2019/12/jura-de-los-ediles-y-el-intendente.html'>Jura de los ediles y el Intendente </a></div>
<div class='item-snippet'>JURA DE LOS EDILES, EL INTENDENTE Y DESIGNACIÓN DE AUTORIDADES DEL HCD      Ayer asumieron los ediles electos en las últimas elecciones. Pas...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.pinamarinfo.com/2019/12/licitacion-del-transporte-publico.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-qEkdgIhrE3g/XeWdnhaaZ-I/AAAAAAAAIh0/QXlWmjtaGL0H7kqIFQEl0juWcaKVkE37QCLcBGAsYHQ/w72-h72-p-k-no-nu/unnamed%2B%25285%2529.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.pinamarinfo.com/2019/12/licitacion-del-transporte-publico.html'>Licitación del transporte público </a></div>
<div class='item-snippet'>  LICITACIÓN DEL&#160; TRANSPORTE PÚBLICO DE PASAJERO: EL GOBIERNO EMITIÓ UNA GECETILLA INFORMATIVA Y EL CONCEJO DEBIÓ REALIZAR UNA ACLARACIÓN   ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.pinamarinfo.com/2019/12/primero-una-ordenanza-y-ahora-una.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-qEkdgIhrE3g/XeWdnhaaZ-I/AAAAAAAAIh4/gI-3dxY3EsQaSWkMNwdtnxWy1JefHgqCQCPcBGAYYCw/w72-h72-p-k-no-nu/unnamed%2B%25285%2529.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.pinamarinfo.com/2019/12/primero-una-ordenanza-y-ahora-una.html'>Sigue el debate sobre el boleto de colectivo</a></div>
<div class='item-snippet'>PRIMERO UNA ORDENANZA Y AHORA UNA RESOLUCIÓN: EL DEPARTAMENTO EJECUTIVO DEBE EXIGIRLE A LA EMPRESA 12 DE OCTUBRE QUE RETROTRAIGA EL COSTO DE...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://www.pinamarinfo.com/2019/12/rehabilitacion-en-pinamar.html'>REHABILITACIÓN EN PINAMAR</a></div>
<div class='item-snippet'>INFORMACIÓN MUNICIPAL   Pusimos en marcha el convenio con el Instituto Nacional de Rehabilitación Psicofísica del Sur para capacitar a nuest...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://www.pinamarinfo.com/2019/12/escuelas-abiertas-de-verano.html'>Escuelas Abiertas  de Verano</a></div>
<div class='item-snippet'>INFORMACIÓN MUNICIPAL   Las sedes de las Escuelas Abiertas en Verano para nivel inicial y primario van a ser Escuela Primaria N&#176;4 Valeria de...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Datos personales</h2>
<div class='widget-content'>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://www.blogger.com/profile/10334046824261478719' rel='author' style='background-image: url(//www.blogger.com/img/logo-16.png);'>
pinamarinfo
</a>
</dt>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/10334046824261478719' rel='author'>Ver todo mi perfil</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' rel='nofollow' target='configProfile1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget Image' data-version='1' id='Image2'>
<h2>PinamarInfo:</h2>
<div class='widget-content'>
<img alt='PinamarInfo:' height='100' id='Image2_img' src="https://1.bp.blogspot.com/-onab_zcreDA/VypxkLvIraI/AAAAAAAAFWk/IyczPq8WHngqmkFQnXKPbO8F72PeFFooQCK4B/s1600/pinamar_info_ajuste.png" width='760' />
<br/>
<span class='caption'>Información Veraz</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Director  Guillermo Caprarulo. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8324932024473745269&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1011935088-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>